<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" /><meta name="publishid" content="136514705.12.3.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.11184.136514705"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="renderer" content="webkit" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" />
<meta name="renderer" content="webkit" />
<meta content="telephone=no" name="format-detection" />
<meta content="email=no" name="format-detection" />
<meta name="msapplication-tap-highlight" content="no" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
China Focus: China's satellite sends unbreakable cipher from space - Xinhua | English.news.cn
</title>
<link rel="stylesheet" href="http://www.xinhuanet.com/global/css/common.css" />
<link rel="stylesheet" href="http://www.xinhuanet.com/english/static/css/lhr_ENxl_v1.css" />
<script type="text/javascript" src="http://www.news.cn/static/jq.js"></script> 
<style>
.dask { position: relative; }
.dask .picleft { position: absolute; left: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) -85px 0 no-repeat; display: none; }
.dask .picright { position: absolute; right: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) 0 0 no-repeat; display: none; }
</style>
</head>
<body>
<!-- 顶部导航 -->
<div class="nav domPC">
<div class="wrap">
<ul id="nav">
<li class="on"><a href="http://www.xinhuanet.com/english/index.htm" target="_blank">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a> </li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci/index.htm" target="_blank">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_blank">Entertainment</a></li>
<li class="bor">
<a href="javascript:void(0);">More<span class="jt">&or;</span></a>
<ul>
<li><a href="http://www.xinhuanet.com/english/photo/index.htm" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a class="red" href="http://www.xinhuanet.com/english/newchina/" target="_blank">New China</a></li>
<li><a href="http://www.xinhuanet.com/english/special/index.htm" target="_blank">Special Reports</a></li>
<li><a href="http://forum.home.news.cn/english/" target="_blank">Forum</a></li>
<li><a href="http://www.xinhuanet.com/silkroad/english/index.htm" target="_blank">B&R Initiative</a></li>
<li><a href="http://www.xinhuanet.com/english/bilingual/index.htm" target="_blank">Bilingual Zone</a></li>
<li><a href="http://www.xinhuanet.com/english/weekly.htm" target="_blank">Biz China Weekly</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- END --> 
<!-- 手机顶部导航 -->
<div class="topbox domMobile clearfix">
<div class="eg-logo left"><a href="http://www.xinhuanet.com/english/"><img src="http://www.newsimg.cn/english/20170321/images/banner.png" /></a> </div>
<div class="menu-logo right"><img src="http://www.newsimg.cn/english/20170321/images/menu.png" /></div>
<div class="menu-close right hide"><img src="http://www.newsimg.cn/english/20170321/images/close.png" /></div>
</div>
<div class="menubox hide">
<ul class="list01 left m-left">
<li><a href="http://www.xinhuanet.com/english/mobile2017/index.htm">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/latest.htm">Latest News</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/china.htm">China</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/world.htm">World</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/business.htm">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/photos.htm">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/video.htm">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/culture.htm">Culture & Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/sports.htm">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/scitech.htm">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/health.htm">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/special.htm">Special Reports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/entertainment.htm">Entertainment</a></li>
<li class="red"><a href="http://www.xinhuanet.com/english/newchina/">New China</a></li>
</ul>
<ul class="list01 right m-right">
<li class="black">Editions</li>
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm">North America</a></li>
<li><a href="http://news.cn/">中文</a></li>
<li><a href="http://french.xinhuanet.com/jo2016/index.htm">Français</a></li>
<li><a href="http://russian.news.cn/olympics2016/index.htm">Русский</a></li>
<li><a href="http://german.xinhuanet.com/Olympiaderio/index.htm">Deutsch</a></li>
<li><a href="http://spanish.xinhuanet.com/temas/jjoo2016/index.htm">Español</a></li>
<li><a href="http://arabic.news.cn/2016liyueaoyunhui/index.htm">عربي</a></li>
<li><a href="http://kr.xinhuanet.com/specials/pt/2016/ly/index.htm">한국어</a></li>
<li><a href="http://jp.xinhuanet.com/2016liyueaoyun/index.htm">日本語</a></li>
<li><a href="http://portuguese.xinhuanet.com/index.htm">Português</a></li>
</ul>
</div>
<!-- END -->
<div class="line_box domPC">
<div class="con_box">
<!-- logo -->
<div class="con_logo">
<div class="logo fl"> <img src="http://www.xinhuanet.com/english/20161108new/images/logo.jpg" width="479" height="75" /> </div>
<div class="date fl">
<div id="Date"></div>
</div>
<div class="sreach_box fl">
<div class="slect_box">
<select class="slect" onchange="javascript:window.open(this.options[this.selectedIndex].value);this.selectedIndex=0">
<option selected="">Editions</option>
<option value="http://www.xinhuanet.com/english2010/index.htm">Global Edition </option>
<option value="http://www.xinhuanet.com/english2010/china/index.htm">China Edition</option>
<option value="http://www.xinhuanet.com/english/africa/">Africa Edition</option>
<option value="http://www.xinhuanet.com/english/europe">Europe Edition</option>
<option value="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia &amp; Pacific</option>
<option value="http://www.arabic.xinhuanet.com/arabic/index.htm">عربي</option>
<option value="http://www.xinhuanet.com/">Chinese(GB)</option>
<option value="http://big5.xinhuanet.com/gate/big5/www.xinhuanet.com">Chinese(Big5)</option>
<option value="http://www.french.xinhuanet.com/french/index.htm">Français</option>
<option value="http://jp.xinhuanet.com/">日本語</option>
<option value="http://www.russian.xinhuanet.com/russian/index.htm">русский</option>
<option value="http://spanish.xinhuanet.com/">Español</option>
<option value="http://Kr.xinhuanet.com/">한국어</option>
<option value="http://german.xinhuanet.com/">Deutsch</option>
<option value="http://portuguese.xinhuanet.com/index.htm">Português</option>
<option value="http://www.xinhuanet.com/english/northamerica/index.htm">North America</option>
</select>
</div>
<div class="clearfix"></div>
<div class="sreach">
<form id="f2" name="f2" action="http://search.news.cn/language/search.jspa" method="get" target="_blank">
<div id="search" align="center">
<input type="hidden" name="id" value="en" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="t1" value="0" />
<input type="hidden" name="ss" value="" />
<input type="hidden" name="ct" value="" />
<table width="196" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="sreach_v1"><input name="n1" type="text" class="username" id="inputwd" size="60" /></td>
<td class="sreach_v2"><input type="image" src="http://www.xinhuanet.com/english/20161108new/images/sreach.jpg" /></td>
</tr>
</table>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="main clearfix">
<div class="main-left">
<h1 class="Btitle">
China Focus: China's satellite sends unbreakable cipher from space 
</h1>
<div class="wzzy">
<i class="source"> Source: Xinhua</i>|<i class="time"> 2017-08-10 11:08:12</i>|<i class="editor domPcc">Editor:  An</i>
</div>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="xhapp"><a href="http://www.news.cn/mobile/xhxw/syzt/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/images/Eng_xhApp_v1.png" width="145" height="30" /></a></div>
<div class="clearfix"></div>
<div class="content">
<div class="Videobox">
<div class="topVideo">
<iframe src=" " class="video-frame"></iframe>    
<div class="topVideo-tit clearfix" style="top: 0px;"><span class="topVideo-tit-cont">Video Player</span><span class="topVideo-closeBtn">Close</span></div>
</div>
</div>
<p>By Xinhua writer Yu Fei</p>
<p>BEIJING, Aug. 10 (Xinhua) -- Chinese scientists have become the first to realize quantum key distribution from a satellite to the ground, laying the foundation for building a hack-proof global quantum communication network.</p>
<p>The achievement based on experiments conducted with the world' s first quantum satellite, Quantum Experiments at Space Scale (QUESS), was published in the authoritative academic journal Nature on Thursday.</p>
<p>The Nature reviewers commented that the experiment was an impressive achievement, and constituted a milestone in the field.</p>
<p>Nicknamed "Micius," after a 5th Century B.C. Chinese philosopher and scientist who has been credited as the first person ever to conduct optical experiments, the 600-kilogram-plus satellite was sent into a sun-synchronous orbit at an altitude of 500 kilometers on Aug. 16, 2016.</p>
<p>Pan Jianwei, lead scientist of QUESS and an academician of the Chinese Academy of Sciences (CAS), said the satellite sent quantum keys to ground stations in Xinglong, in north China's Hebei Province, and Nanshan, near Urumqi, capital of northwest China's Xinjiang Uygur Autonomous Region.</p>
<p>The communication distance between the satellite and the ground station varies from 645 kilometers to 1,200 kilometers, and the quantum key transmission rate from satellite to ground is up to 20 orders of magnitude more efficient than that expected using an optical fiber of the same length, said Pan.</p>
<p>When the satellite flies over China, it provides an experiment window of about 10 minutes. During that time, the 300 kbit secure key can be generated and sent by the satellite, according to Pan.</p>
<p>"That, for instance, can meet the demand of making an absolute safe phone call or transmitting a large amount of bank data," Pan said.</p>
<p>"Satellite-based quantum key distribution can be linked to metropolitan quantum networks where fibers are sufficient and convenient to connect numerous users within a city over 100 km. We can thus envision a space-ground integrated quantum network, enabling quantum cryptography- most likely the first commercial application of quantum information- useful at a global scale," Pan said.</p>
<p>The establishment of a reliable and efficient space-to-ground link for faithful quantum state transmission paves the way to global-scale quantum networks, he added.</p>
<p><strong><font color="navy">HACK-PROOF COMMUNICATION</font></strong></p>
<p>Private and secure communications are highly sought after. Traditional public key cryptography usually relies on the perceived computational intractability of certain mathematical functions.</p>
<p>But a powerful quantum computer, which scientists around the world are still developing, is viewed as a threat in that it could make everything on a conventional computer hackable.</p>
<p>However, like a coin with two sides, quantum mechanics also serves as protector of information.</p>
<p>By harnessing quantum entanglement, the quantum key technology is used in quantum communications, ruling out the possibility of wiretapping and perfectly securing the communication.</p>
<p>Pan explained that a quantum key is formed by a string of random numbers generated between two communicating users to encode information. Once intercepted or measured, the quantum state of the key will change, and the information being intercepted will self-destruct.</p>
<p>An eavesdropper on the quantum channel attempting to gain information on the key will inevitably introduce disturbance to the system, and can be detected by the communicating users, said Pan.</p>
<p><strong><font color="navy">BREAKING LIMITS IN SPACE</font></strong></p>
<p>In practice, the achievable distance for quantum key distribution has been limited to a few hundred kilometers, due to the loss of photons in transmission through optical fibers, Pan said.</p>
<p>"If we transmit the quantum key through a 1,200-km fiber, even with a perfect single-photon source and ideal single-photon detectors, we would obtain only a 1-bit sifted key over six million years," Pan said.</p>
<p>A more direct and promising solution for global-scale quantum key distribution is through satellites. Transmitting photons between the satellite and ground stations greatly broadens the reach of quantum communication, Pan said.</p>
<p>Compared with terrestrial channels, the satellite-to-ground connection has significantly reduced losses. This is mainly because the effective thickness of the atmosphere is 10 km, and most of the photon's transmission path is in empty space with negligible absorption and turbulence.</p>
<p>Scientists expect quantum communications to fundamentally change human development in the next two or three decades, as there are enormous prospects for applying the new generation of communication in fields like defense, military and finance.</p>
<p><strong><font color="navy">CHINA'S QUANTUM LEAP</font></strong></p>
<p>In the same issue of Nature, another experiment, the ground-to-satellite quantum teleportation, conducted via Micius, was also published. In June, the same team's experiment in distribution of entangled photon pairs over 1,200 kilometers was published as a cover article in the academic journal Science.</p>
<p>Chinese scientists have completed all the experiments designed for Micius a year ahead of schedule.</p>
<p>Karl Ziemelis, chief physical sciences editor at Nature, said that with the publication of these new papers, Pan and his colleagues have completed their demonstration of a trio of quantum experiments that will be central to any global space-based quantum Internet.</p>
<p>"I mean you could say that the sky's the limit for quantum technologies, but that is a little bit conservative actually. They've gone beyond the sky with these latest experiments. And it's a testament to China's investments and significant efforts in the physical sciences that this group has been able to push research in practical quantum communication technologies to such an astronomical height," said Ziemelis.</p>
<p>CAS president Bai Chunli said the achievements show China has reached a leading position in the field of quantum communication research.</p>
<p>"Micius has ushered in the construction of global quantum communication, the study of space quantum physics and experimental verification of quantum gravity theories. It helps China's race to control the command point of quantum science and technology, and enables China to become a leader in the field," Bai said.</p>
<p>In addition to Micius, China has launched a series of space science satellites, including the Dark Matter Particle Explorer, the recoverable satellite SJ-10, and the Hard X-ray Modulation Telescope, over the past two years.</p>
<p>Bai said China plans to launch more space science satellites in the next five to 10 years, focusing on the frontiers of science, such as the study of the origin of the universe, black holes, gravitational waves, exoplanets, resources exploration of the solar system and solar storms.</p>
<p>The implementation of these projects is expected to bring more scientific breakthroughs, and help China to become a powerful nation in the field of science and technology, Bai said. </p>
</div>
<div class="more-con domPC">
<div class="mor-kw">
<span>KEY WORDS:</span><i> satellite</i> 
</div>
<div class="mor-mk">
<div class="lmt">YOU MAY LIKE</div>
<ul>
<li>
<i></i>
<h3><a href="http://news.xinhuanet.com/english/2017-08/10/c_136513379.htm" target="_blank">China's satellite sends unbreakable cipher from space</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136513264.htm" target="_blank">Control center resolves over 10 major satellite faults in 50 years</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://news.xinhuanet.com/english/2017-07/06/c_136422178.htm" target="_blank">Chinese satellite Zhongxing-9A enters preset orbit</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://news.xinhuanet.com/english/2017-06/16/c_136370705.htm" target="_blank">China' s quantum satellite establishes photon entanglement over 1,200 km</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://news.xinhuanet.com/english/2017-05/31/c_136328752.htm" target="_blank">China completes satellite station network</a></h3>
</li>
</ul> 
</div>
<div class="mor-tp">
<div class="lmt">MORE PHOTOS</div>
<ul>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136513149.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136513149_1502286531581_title1n.jpg" alt="Industrial town tries greener development in China's Zhejiang" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136513149.htm" target="_blank">Industrial town tries greener development in China's Zhejiang</a></h3>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136512858.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136512858_1502276996525_title1n.jpg" alt="Dance drama depicting story of Guanyu staged in Shanxi" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136512858.htm" target="_blank">Dance drama depicting story of Guanyu staged in Shanxi</a></h3>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136512781.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136512781_1502275077100_title1n.jpg" alt="Rescue work continues in quake-hit Jiuzhaigou, China's Sichuan" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136512781.htm" target="_blank">Rescue work continues in quake-hit Jiuzhaigou, China's Sichuan</a></h3>
</li>
</ul>
<ul>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136512776.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136512776_1502275022132_title1n.jpg" alt="Rescue work underway in quake-hit Jinghe, China's Xinjiang" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136512776.htm" target="_blank">Rescue work underway in quake-hit Jinghe, China's Xinjiang</a></h3>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136512342.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136512342_1502263105647_title1n.jpg" alt="Rescue work underway at quake-hit Jiuzhaigou in SW China" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136512342.htm" target="_blank">Rescue work underway at quake-hit Jiuzhaigou in SW China</a></h3>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136512093.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136512093_1502261392702_title1n.jpg" alt="China's consumer inflation up 1.4 pct in July" /></a>     
<h3><a href="http://news.xinhuanet.com/english/2017-08/09/c_136512093.htm" target="_blank">China's consumer inflation up 1.4 pct in July</a></h3>
</li>
</ul> 
</div>
</div>
</div>
<div class="main-right domPC">
<div class="lmt">TOP STORIES</div>
<div class="imgbox">
<ul>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/10/c_136513341.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/1121459028_1502317904699_title1n.jpg" alt="Top political advisor calls for progress in ethnic unity" /></a>   
<p><a href="http://news.xinhuanet.com/english/2017-08/10/c_136513341.htm" target="_blank">Top political advisor calls for progress in ethnic unity</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/09/c_136511870.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/1121456268_1502252420085_title1n.jpg" alt="Aftermath of 7.0-magnitude quake in Jiuzhaigou, SW China" /></a>   
<p><a href="http://news.xinhuanet.com/english/2017-08/09/c_136511870.htm" target="_blank">Aftermath of 7.0-magnitude quake in Jiuzhaigou, SW China</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/10/c_136513662.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/1121459740_1502324233142_title1n.jpg" alt="Gong wins China's first gold medal, surprise victories for Warholm and Francis" /></a>   
<p><a href="http://news.xinhuanet.com/english/2017-08/10/c_136513662.htm" target="_blank">Gong wins China's first gold medal, surprise victories for Warholm and Francis</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/10/c_136513712.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/1121459434_1502322701619_title1n.jpg" alt="China donates bicycles for local police patrols in Santiago, Chile" /></a>   
<p><a href="http://news.xinhuanet.com/english/2017-08/10/c_136513712.htm" target="_blank">China donates bicycles for local police patrols in Santiago, Chile</a></p>
</li>
</ul>
</div>
<div class="lmt">EDITOR’S CHOICE</div>
<div class="textbox">
<ul>
<li><i>/</i> 01. <a href="http://news.xinhuanet.com/english/2017-08/10/c_136513420.htm" target="_blank">President Trump's childhood home open for rent on Airbnb</a></li>
<li><i>/</i> 02. <a href="http://news.xinhuanet.com/english/2017-08/10/c_136513356.htm" target="_blank">3.3 mln Syrian refugees registered in Turkey, int'l response expected</a></li>
<li><i>/</i> 03. <a href="http://news.xinhuanet.com/english/2017-08/10/c_136513467.htm" target="_blank">Immunotherapy shows promise in type 1 diabetes clinical trial: study</a></li>
<li><i>/</i> 04. <a href="http://news.xinhuanet.com/english/2017-08/10/c_136513524.htm" target="_blank">Phone scams targeting NYC Chinese communities exposed</a></li>
<li><i>/</i> 05. <a href="http://news.xinhuanet.com/english/2017-08/10/c_136513562.htm" target="_blank">Qatar grants visa-free entry for citizens of 80 states</a></li>
</ul> 
</div>
<div class="lmt">MOST VIEWED</div>
<div class="imgbox">
<ul>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/08/c_136509096.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136509096_1502182661477_title1n.jpg" alt="People mark national Fitness Day around China" /></a>    
<p><a href="http://news.xinhuanet.com/english/2017-08/08/c_136509096.htm" target="_blank">People mark national Fitness Day around China</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/08/c_136509442.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136509442_1502196473033_title1n.jpg" alt="Aerial view of Gula Town in S China" /></a>    
<p><a href="http://news.xinhuanet.com/english/2017-08/08/c_136509442.htm" target="_blank">Aerial view of Gula Town in S China</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/08/c_136509253.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136509253_1502191501902_title1n.jpg" alt="Qiandao Lake: Home to 114 known fish species" /></a>    
<p><a href="http://news.xinhuanet.com/english/2017-08/08/c_136509253.htm" target="_blank">Qiandao Lake: Home to 114 known fish species</a></p>
</li>
<li>
<a href="http://news.xinhuanet.com/english/2017-08/08/c_136509011.htm" target="_blank"><img src="http://news.xinhuanet.com/english/titlepic/136509011_1502181721983_title1n.jpg" alt="Delicious in-flight meal for BRICS Summit" /></a>    
<p><a href="http://news.xinhuanet.com/english/2017-08/08/c_136509011.htm" target="_blank">Delicious in-flight meal for BRICS Summit</a></p>
</li>
</ul>
</div>
</div>
</div>
<div id="backTopBtn" class="backtotop hide"></div>
<!-- Explore -->
<div class="explore_box domPC">
<div class="con_box">
<div class="exp_tit fl"> EXPLORE XINHUANET </div>
<ul class="exp_con fr">
<li>
<div class="exp_con_tit1">News</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a></li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci" target="_blank">Sci Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment" target="_blank">Entertainment</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Regions</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm" target="_blank">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-americas.htm" target="_blank">Americas</a></li>
<li><a href="http://www.xinhuanet.com/english/europe" target="_blank">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa" target="_blank">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-organizations.htm" target="_blank">Organizations</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm" target="_blank">North America</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Services</div>
<ul class="list14 clearfix">
<li><a href="http://english.gov.cn/services/investment" target="_blank">Investment</a></li>
<li><a href="http://english.gov.cn/services/doingbusiness" target="_blank">Doing Business</a></li>
<li><a href="http://english.gov.cn/services/workinchina" target="_blank">Work in China</a></li>
<li><a href="http://english.gov.cn/services/studyinchina" target="_blank">Study in China</a></li>
<li><a href="http://english.gov.cn/services/visitchina" target="_blank">Visit in China</a></li>
<li><a href="http://english.gov.cn/services/liveinchina" target="_blank">Live in China</a></li>
<li><a href="http://english.gov.cn/services/2014/09/02/content_281474985233720.htm" target="_blank">Emergency</a></li>
<li><a href="http://www.cma.gov.cn/en2014" target="_blank">Weather</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit3">More</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/photo" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/special" target="_blank">Special Reports</a></li>
<li><a href="http://news.xinhuanet.com/english/2017-04/19/c_136220748.htm" target="_blank"><font color="#faf705">Corrections</font></a></li>
</ul> 
</li>
</ul>
</div>
</div>
<!-- END -->
<div class="footer">
<script src="http://www.newsres.cn/english/20170508/js/footer.js"></script> 
</div>
<script>
//副题视频新闻
$(function(){
var $vbox = $(".Videobox");
var $vf = $(".topVideo");
var $vfif= $vf.find('iframe')
	if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
		$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
	}else{
		$vf.hide();
	}
$('.topVideo').hover(function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": -32
	}, 500);
}, function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": 0
	}, 500);
});
})
var $topVideoCloseBtn = $(".topVideo-closeBtn");
$topVideoCloseBtn.on("click", function() {
// //console.log(switchKey);
$(this).parents(".Videobox").hide();
$(this).parents().find("iframe").hide().attr("src", "");
//        $(this).parent().siblings(".topVideo-img").show();
});

var isMobile = (/iPad|iPhone|Android|Windows Phone|Nokia/).test(navigator.userAgent);	  //当前访问设备为移动端
if(isMobile){
	//MOB菜单
	$(document).ready(function(){
		$('.menu-logo').click(function(){
			$(this).addClass('hide');
			$('.menu-close').removeClass('hide');
			$('.menubox').removeClass('hide');
			});	
		$('.menu-close').click(function(){
			$(this).addClass('hide');
			$('.menu-logo').removeClass('hide');
			$('.menubox').addClass('hide');
			});	
		}); 
	//MOB视频
		$(function(){
		var $vbox = $(".Videobox");
		var $vf = $(".topVideo");
		var $vfif= $vf.find('iframe')
			if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
				$vbox.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
	//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				$vfif.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
			}else{
				$vf.hide();
			}
		$('.topVideo').hover(function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": -32
			}, 500);
		}, function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": 0
			}, 500);
		});
	})
}else{
	$(function(){
	var head= document.getElementsByTagName('head')[0]; 
	var script= document.createElement('script'); 
	script.type= 'text/javascript'; 
	script.src= 'http://www.xinhuanet.com/xilan/js/xhPic.js'; 
	head.appendChild(script); 
})
		$(function(){
			var $vbox = $(".Videobox");
			var $vf = $(".topVideo");
			var $vfif= $vf.find('iframe')
				if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
					$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
					$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				}else{
					$vf.hide();
				}
			$('.topVideo').hover(function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": -32
				}, 500);
			}, function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": 0
				}, 500);
			});
		})
	//视频框缩小
		$(window).scroll(function(){
				t = $(document).scrollTop();
				if(t>900){
				  $('.topVideo').addClass("topVideo-fixed");;
				}else{
				  $('.topVideo').removeClass("topVideo-fixed");
				} 
		 }) 
}

//PC导航

$(document).ready(function() {	
$('#nav li').hover(function() {
	$('ul', this).slideDown(200);
	$(this).children('a:first').addClass("hov");
}, function() {
	$('ul', this).slideUp(100);
	$(this).children('a:first').removeClass("hov");		
});
});

//日期
$(document).ready(function() {
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
var newDate = new Date();
newDate.setDate(newDate.getDate());   
$('#Date').html(dayNames[newDate.getDay()]+ ","+ '&nbsp;' + monthNames[newDate.getMonth()] + '&nbsp;' + '' + '&nbsp;' + newDate.getDate() + ','+ '&nbsp;' + newDate.getFullYear());	
}); 


$("#backTopBtn").click(function(){
	$('html,body').animate({ scrollTop: (0) }, 500);	
});
$(window).scroll(function(){
	t = $(document).scrollTop();
	if(t>900){
	  $('#backTopBtn').show();
	}else{
	  $('#backTopBtn').hide();
	} 
}) 
//key
$(function(){
var keyWord=$(".mor-kw").find("i"),
	keyWordTxt=$.trim(keyWord.html()),
	url='http:\/\/search.news.cn\/language\/search.jspa?id=en&t1=0&t=1&ss=&btn=0&np=content&n1='+keyWordTxt+'&ct='+keyWordTxt;
	keyWord.html("<a target='_blank' href='"+url+"'>"+keyWordTxt+"</a>");
})
</script> 
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<div style="display:none"><div id="fwl">010020070750000000000000011106041365147051</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011106041365147051")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011106041365147051" border="0" /></noscript></div>   </body>
</html>