<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="publishid" content="136456806.11.1002.0"/><meta name="pageid" content="2.4.0.0.11110318.0.0.0.0.0.11205.136456806"/>
<meta name="publishid" content="1185148.0.1002.0" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" id="viewport" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta content="telephone=no" name="format-detection" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
Syrian army captures 15 oil and gas fields from IS in Raqqa - Xinhua | English.news.cn
</title>
<meta name="keywords" content="field;gas;city;government;Syria
" />
<meta name="description" content="DAMASCUS , July 19 ( Xinhua ) - - The Syrian army has captured 15 oil and gas fields in Syria ' s northern province of Raqqa , the main stronghold of the Islamic State ( IS ) group , state news agency SANA reported on Wednesday .
" />
<meta property=”og:title” content="Syrian army captures 15 oil and gas fields from IS in Raqqa
" />
<meta property=”og:description” content="DAMASCUS , July 19 ( Xinhua ) - - The Syrian army has captured 15 oil and gas fields in Syria ' s northern province of Raqqa , the main stronghold of the Islamic State ( IS ) group , state news agency SANA reported on Wednesday .
" />
<link href="http://www.xinhuanet.com/english/static/css/bigphoto_baidi.css" rel="stylesheet" type="text/css" />
<link href="http://www.xinhuanet.com/english2010/static/css.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="http://www.news.cn/xilan/2015english/mobile.css" media="screen and (min-width:0px) and (max-width: 767px)" />
<style>
img { border:none }
.fenxiang { position: relative; }
.a01 { position: absolute; background-color: #C40400; height: 236px; width: 286px; }
.a02 { position: absolute; left:-180px; top:30px; background-color: #C40400; height: 236px; width: 286px; }
.a03 { position: absolute; left:-20px; top:-255px; background:#e4e4e4; padding-left:15px; height: 236px; width: 256px; }
.fx { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; text-align:left; }
.fx a { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; line-height: 26px; }
#ewm0613 { width:96px; height:428px; top: 40px; position: fixed; right: 10px; z-index: 10; _position:absolute; _top:expression(documentElement.scrollTop + 10);}
#bltitle { font-family:arial, Georgia; font-size: 26px; line-height: 32px; color: #005B8A; text-decoration: none; font-weight:bold }
.hei14, hei14 a { font-family:Georgia, Arial, Helvetica, sans-serif; font-size: 16px; line-height: 22px; color: #000000; text-decoration: none; }
.domMobile { display:none; }
.hei14 p { margin:1em 0;}
.onlyVideo iframe{ width:600px; height:400px; margin-top:10px; display:none;}
#content .firP{ font-family:Arial; font-size:14px; color:#999; line-height: 1.3em;}
@media screen and (min-width:0px) and (max-width: 767px) {
#content {
font-family:Georgia;
line-height:1.6em;
font-size:20px;
}
#content .firP{    
COLOR: #999;
line-height: 1.3em;
font-size:16px;
margin: -15px 0 10px 0;
}
#conTit h1 {
font-size: 24px;
line-height: 1.3em;
padding: 10px;
text-align: left;
}
}
</style>
<script type="text/javascript">
function cbig(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom16';
}

function csma(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom12';
}


function copyToClipboard(txt) {  //复制网址
if(window.clipboardData) {
window.clipboardData.clearData();
window.clipboardData.setData("Text", txt);
alert("成功！");
} else if(navigator.userAgent.indexOf("Opera") != -1) {
window.location = txt;
} else if (window.netscape) {
try {
netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
} catch (e) {
//alert(" 被浏览器拒绝！\n请在浏览器地址栏输入'about:config'并回车\n然后将 'signed.applets.codebase_principal_support'设置为'true'");
}
var clip = Components.classes['@mozilla.org/widget/clipboard;1'].createInstance(Components.interfaces.nsIClipboard);
if (!clip)
return;
var trans = Components.classes['@mozilla.org/widget/transferable;1'].createInstance(Components.interfaces.nsITransferable);
if (!trans)
return;
trans.addDataFlavor('text/unicode');
var str = new Object();
var len = new Object();
var str = Components.classes["@mozilla.org/supports-string;1"].createInstance(Components.interfaces.nsISupportsString);
var copytext = txt;
str.data = copytext;
trans.setTransferData("text/unicode",str,copytext.length*2);
var clipid = Components.interfaces.nsIClipboard;
if (!clip)
return false;
clip.setData(trans,null,clipid.kGlobalClipboard);
alert("成功！");
}
}


function cnor(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'hei14';
}

 function EncodeUtf8(cn)
{
	var cnc = escape(cn);
	var sa = cnc.split("%");
	var retV ="";
	if(sa[0] != "")
	{
		retV = sa[0];
	}
	for(var i = 1; i < sa.length; i ++)
	{
		if(sa[i].substring(0,1) == "u")
		{
			retV += Hex2Utf8(Str2Hex(sa[i].substring(1,5)))+sa[i].substring(5,sa[i].length);
		}
		else retV += "%" + sa[i];
	}
	return retV;
}


function Str2Hex(s)
{
	var c = "";
	var n;
	var ss = "0123456789ABCDEF";
	var digS = "";
	for(var i = 0; i < s.length; i ++)
	{
		c = s.charAt(i);
		n = ss.indexOf(c);
		digS += Dec2Dig(eval(n));
	}
	return digS;
}

function Dec2Dig(n1)
{
	var s = "";
	var n2 = 0;
	for(var i = 0; i < 4; i++)
	{
		n2 = Math.pow(2,3 - i);
		if(n1 >= n2)
		{
			s += '1';
			n1 = n1 - n2;
		}
		else s += '0';
	}
	return s;
}

function Dig2Dec(s)
{
	var retV = 0;
	if(s.length == 4)
	{
		for(var i = 0; i < 4; i ++)
		{
			retV += eval(s.charAt(i)) * Math.pow(2, 3 - i);
		}
		return retV;
	}
	return -1;
}

function Hex2Utf8(s)
{
	var retS = "";
	var tempS = "";
	var ss = "";
	if(s.length == 16)
	{
		tempS = "1110" + s.substring(0, 4);
		tempS += "10" + s.substring(4, 10);
		tempS += "10" + s.substring(10,16);
		var sss = "0123456789ABCDEF";
		for(var i = 0; i < 3; i ++)
		{
			retS += "%";
			ss = tempS.substring(i * 8, (eval(i)+1)*8);
			retS += sss.charAt(Dig2Dec(ss.substring(0,4)));
			retS += sss.charAt(Dig2Dec(ss.substring(4,8)));
		}
		return retS;
	}
	return "";
}


	   var kdocTitle = document.title;//标题 
	    var url = window.location.href.replace(/\?.*/,'') + '?from=fetion';
		var source='新華網日本語';
		function Movelink()
		{
		window.location.href = "http://space.feixin.10086.cn/api/sharenews?url=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle) +"&source="+EncodeUtf8(source);
		}
		
		function sharesina()
		{
		window.open('http://v.t.sina.com.cn/share/share.php?title='+EncodeUtf8(document.title)+'&url='+EncodeUtf8(location.href)+'&source='+EncodeUtf8(source),'_blank','width=450,height=400');
		}
		
		function sharerr(){
		
		window.location.href = "http://share.renren.com/share/buttonshare.do?link=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle);
				}
		function sharetwi(){
		
		window.location.href = "http://twitter.com/home?status=" + EncodeUtf8(url) + " " + EncodeUtf8(kdocTitle);
				}	
				
		function shareyah(){
		
		window.location.href = "http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t=" + EncodeUtf8(kdocTitle) + "&u=" + EncodeUtf8(url)+"&ei=UTF-8";
				}		
				
		
</script>
</head>
<body>
<div class="domPC">
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td> <iframe border="0" name="kx" marginwidth="0" framespacing="0" marginheight="0" src="http://www.xinhuanet.com/english/newchina/web_top.htm" frameborder="0" noresize width="100%" height="270" scrolling="no" vspale="0"></iframe></td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000" class="grayborder" style="margin-top:10px;">
<tr>
<td align="center" bgcolor="#FFFFFF">
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="10">&nbsp;</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="905" height="32" align="center">
<span id="bltitle"> Syrian army captures 15 oil and gas fields from IS in Raqqa</span>
</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0" style="margin:30px 0 0 0 ">
<tr>
<td width="905" height="20" align="center" valign="middle">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<a href="http://www.xinhuanet.com/english/rss/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit1_b.gif" border="0" width="20" height="20" title="RSS" /></a>&nbsp;&nbsp; <a href="mailto:english@xinhuanet.com"><img width="20" height="20" title="Feedback" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit2_b.gif" /></a>&nbsp;&nbsp; <img width="20" height="20" title="Print" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit3_b.gif" onClick="printit()" style="cursor:pointer" />&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Copy URL" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit4_b.gif" onClick="cp2Clip()" /></a>&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Large image" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit5_b.gif" onClick="downloadPic()" /></a>&nbsp;&nbsp; 
<span class="fenxiang">
<img width="20" height="20" title="More" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit6_b.gif" onClick="showMorePic('a01')" />
<div class="a01" id="a01" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
<td>&nbsp;</td>
<td align="right" class="hei122">
Source: Xinhua
|
<span id="pubtime"> 2017-07-20 01:11:26</span>
| Editor:
huaxia
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<script language="javascript">//下载图片
function showMorePic(){
	var traget=document.getElementById("a01");   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
</script>
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<div class="onlyVideo" id="pcVideo" style="text-align:center;"><iframe frameborder="0" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<span id="content" class="hei14 pcCon">
<p><span style="FONT-SIZE: 16px"><img style="WIDTH: 900px; HEIGHT: 597px" id="{445402E9-5D3C-4370-A289-29D5671FE968}" src="CcrbeeE005029_20170719_CRMFN0A001_11n.jpg" /></span></p>
<p><span style="FONT-SIZE: 16px"><span style="FONT-FAMILY: arial,helvetica,sans-serif"><span style="BACKGROUND-COLOR: rgb(255,255,255)">A picture taken on July 9, 2017 shows </span>Syria<span style="BACKGROUND-COLOR: rgb(255,255,255)">'s Arak gas </span>field<span style="BACKGROUND-COLOR: rgb(255,255,255)">, 35 kilometres (20 miles) northeast of the ancient city of Palmyra, in the central province of Homs, a few weeks after it was retaken by government forces from the hands of jihadists of the Islamic State group. (AFP Photo)</span></span></span></p>
<p><span style="FONT-SIZE: 16px">DAMASCUS, July 19 (Xinhua) -- The Syrian army has captured 15 oil and gas fields in Syria's northern province of Raqqa, the main stronghold of the Islamic State (IS) group, state news agency SANA reported on Wednesday.</span></p>
<p><span style="FONT-SIZE: 16px">Following intense military operations, the army forces captured the town of Rmailan, and a dam under the same name in southern Raqqa, as well as gas and oil fields, military sources were quoted as saying.</span></p>
<p><span style="FONT-SIZE: 16px">Syrian army also carried airstrikes targeting IS positions in Raqqa countryside, SANA added. </span></p>
<p><span style="FONT-SIZE: 16px">Meanwhile, the Syrian Observatory for Human Rights said Wednesday that 30 civilians had been killed in airstrikes carried by U.S. and Russian forces in Raqqa and the eastern province of Deir al-Zour.</span></p>
<p><span style="FONT-SIZE: 16px">The monitor group's account is yet to be verified officially.</span></p>
<p><span style="FONT-SIZE: 16px">The Syrian army has been making progress in southern Raqqa, while the U.S.-backed Syrian Democratic Forces (SDF) have been advancing against IS inside Raqqa city.</span></p>
<p><span style="FONT-SIZE: 16px">Capturing oil and gas fields is an important progress for the Syrian army, as the troops and allied forces captured energy fields also in the desert in central Syria near the ancient city of Palmyra.</span></p>
<p><span style="FONT-SIZE: 16px">Earlier this year, Syrian Energy Minister Ali Ghanem said "We used to produce and export petrol, but today we import all our needs." </span></p>
<p><span style="FONT-SIZE: 16px">Crude oil production dropped 98 percent between 2010 and 2017 from 385,000 barrels per day to just 8,000, he said. </span></p>
<p><span style="FONT-SIZE: 16px">The government has lost control of many of the country's most important oil and gas fields to rebels, the Islamic State or Kurdish militants. </span></p>
</span>
</td>
</tr>
</table>
<div id="leftar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_left.cur" border="0" /></div>
<div id="rightar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_right.cur" border="0" /></div>
<table width="80%" border="0" cellspacing="0" cellpadding="0" height="10">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0" height="25" align="center">
<tr>
<td width="275">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="bai13">
<tr>
<td>
<script language="javascript" src="http://www.xinhuanet.com/photo/staticcontent/tpgjz_wh.js"></script>
</td>
</tr>
</table>
</td>
<td width="408"></td>
<td align="right">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a02')" />
<div class="a02" id="a02" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14">
<script language="javascript">//下载图片
function showMorePic(mid){
	var traget=document.getElementById(mid);   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
  
</script>
</td>
</tr>
</table>
<div class="pinglun">
<script type="text/javascript">xhnc_commentOption={language:'en',site:'1'};</script>
<script type="text/javascript" src="http://tmisc.home.news.cn/nc/jxhremote-min.js"></script>
</div>

<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14"></td>
</tr>
</table>
<table width="90%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="73%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit16_b.gif" width="20" height="20" /></td>
<td align="left" class="lan20" valign="middle" width="14%"><a href="#top"><strong><font color="#C40000">Back to Top</font></strong></a></td>
<td width="3%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit17_b.gif" width="20" height="20" /></td>
<td align="right" class="lan20" valign="middle" width="4%"><a href="javascript:window.close();"><strong><font color="#C40000">Close</font></strong></a></td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
<tr>
<td align="center">
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/xglj.js"></script>
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/copyright.js"></script>
</td>
</tr>
</table>
<map name="Map" id="Map">
<area shape="rect" coords="135,4,173,28" href="http://www.xinhuanet.com/english/china/index.htm" target="_parent" />
<area shape="rect" coords="185,4,227,28" href="http://www.xinhuanet.com/english/world/index.htm" target="_parent" />
<area shape="rect" coords="236,4,296,28" href="http://www.xinhuanet.com/english/business/index.htm" target="_parent" />
<area shape="rect" coords="307,4,404,28" href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_parent" />
<area shape="rect" coords="415,3,458,28" href="http://www.xinhuanet.com/english/sports/index.htm" target="_parent" />
<area shape="rect" coords="470,4,562,28" href="http://www.xinhuanet.com/english/culture/index.htm" target="_parent" />
<area shape="rect" coords="572,4,638,28" href="http://www.xinhuanet.com/english/sci/index.htm" target="_parent" />
<area shape="rect" coords="652,4,697,28" href="http://www.xinhuanet.com/english/health/index.htm" target="_parent" />
<area shape="rect" coords="705,4,740,28" href="http://www.xinhuanet.com/english/odd/index.htm" target="_parent" />
<area shape="rect" coords="747,3,796,28" href="http://www.xinhuanet.com/english/travel/index.htm" target="_parent" />
<area shape="rect" coords="806,4,866,28" href="http://www.xinhuanet.com/english/indepth/index.htm" target="_parent" />
<area shape="rect" coords="872,4,920,28" href="http://www.xinhuanet.com/english/photo/" target="_parent" />
<area shape="rect" coords="928,4,976,28" href="http://www.xinhuanet.com/english/video/index.htm" target="_parent" />
<area shape="rect" coords="8,5,109,28" href="http://www.xinhuanet.com/english/" target="_parent" />
</map>
</div>
<div class="domMobile">
<div id="mobileHeader">
<a class="logo" href="javascript:"></a> <a class="home" href="javascript:">Xinhuanet</a> <span class="arrow"></span> <span class="right"><i></i></span>
<div class="mobileNavList clearfix"> <a href="http://www.news.cn/" target="_blank">首页</a> <a href="http://www.news.cn/politics/" target="_blank">时政</a> <a href="http://www.xinhuanet.com/world/" target="_blank">国际</a> <a href="http://www.xinhuanet.com/gangao" target="_blank">港澳</a> <a href="http://www.xinhuanet.com/tw" target="_blank">台湾</a> <a href="http://www.xinhuanet.com/fortune" target="_blank">财经</a> <a href="http://www.xinhuanet.com/legal" target="_blank">法治</a> <a href="http://www.xinhuanet.com/society" target="_blank">社会</a> <a href="http://www.xinhuanet.com/lianzheng/" target="_blank">纪检</a> <a href="http://www.xinhuanet.com/sports/" target="_blank">体育</a> <a href="http://www.xinhuanet.com/tech" target="_blank">科技</a> <a href="http://www.xinhuanet.com/mil" target="_blank">军事</a> <a href="http://www.xinhuanet.com/ent" target="_blank">文娱</a> <a href="http://www.xinhuanet.com/photo" target="_blank">图片</a> <a href="http://www.news.cn/video" target="_blank">视频</a> <a href="http://forum.home.news.cn/" target="_blank">论坛</a> <a href="http://blog.home.news.cn/" target="_blank">博客</a> <a href="http://t.home.news.cn/" target="_blank">微博</a> </div>
</div>
<div id="center" class="comWidth">
<div id="conTit">
<h1>
Syrian army captures 15 oil and gas fields from IS in Raqqa
</h1>
<div class="info">
<span class="source">
Source: Xinhua
</span>
2017-07-20 01:11:26
</div>
</div>
<div id="content" class="mobileCon">
<div class="onlyVideo" id="mobileVideo"><iframe frameborder="0" style="width:100%; height:220px;" width="100%" height="220" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<p><span style="FONT-SIZE: 16px"><img style="WIDTH: 900px; HEIGHT: 597px" id="{445402E9-5D3C-4370-A289-29D5671FE968}" src="CcrbeeE005029_20170719_CRMFN0A001_11n.jpg" /></span></p>
<p><span style="FONT-SIZE: 16px"><span style="FONT-FAMILY: arial,helvetica,sans-serif"><span style="BACKGROUND-COLOR: rgb(255,255,255)">A picture taken on July 9, 2017 shows </span>Syria<span style="BACKGROUND-COLOR: rgb(255,255,255)">'s Arak gas </span>field<span style="BACKGROUND-COLOR: rgb(255,255,255)">, 35 kilometres (20 miles) northeast of the ancient city of Palmyra, in the central province of Homs, a few weeks after it was retaken by government forces from the hands of jihadists of the Islamic State group. (AFP Photo)</span></span></span></p>
<p><span style="FONT-SIZE: 16px">DAMASCUS, July 19 (Xinhua) -- The Syrian army has captured 15 oil and gas fields in Syria's northern province of Raqqa, the main stronghold of the Islamic State (IS) group, state news agency SANA reported on Wednesday.</span></p>
<p><span style="FONT-SIZE: 16px">Following intense military operations, the army forces captured the town of Rmailan, and a dam under the same name in southern Raqqa, as well as gas and oil fields, military sources were quoted as saying.</span></p>
<p><span style="FONT-SIZE: 16px">Syrian army also carried airstrikes targeting IS positions in Raqqa countryside, SANA added. </span></p>
<p><span style="FONT-SIZE: 16px">Meanwhile, the Syrian Observatory for Human Rights said Wednesday that 30 civilians had been killed in airstrikes carried by U.S. and Russian forces in Raqqa and the eastern province of Deir al-Zour.</span></p>
<p><span style="FONT-SIZE: 16px">The monitor group's account is yet to be verified officially.</span></p>
<p><span style="FONT-SIZE: 16px">The Syrian army has been making progress in southern Raqqa, while the U.S.-backed Syrian Democratic Forces (SDF) have been advancing against IS inside Raqqa city.</span></p>
<p><span style="FONT-SIZE: 16px">Capturing oil and gas fields is an important progress for the Syrian army, as the troops and allied forces captured energy fields also in the desert in central Syria near the ancient city of Palmyra.</span></p>
<p><span style="FONT-SIZE: 16px">Earlier this year, Syrian Energy Minister Ali Ghanem said "We used to produce and export petrol, but today we import all our needs." </span></p>
<p><span style="FONT-SIZE: 16px">Crude oil production dropped 98 percent between 2010 and 2017 from 385,000 barrels per day to just 8,000, he said. </span></p>
<p><span style="FONT-SIZE: 16px">The government has lost control of many of the country's most important oil and gas fields to rebels, the Islamic State or Kurdish militants. </span></p>
</div>
<div class="bottom clearfix">
<div class="edit" style="display:none">
[Editor:
huaxia
]
</div>
<div id="share">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a03')" />
<div class="a03" id="a03" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="footer" class="comWidth">
<p>Copyright © 2000 - 2016 XINHUANET.com </p>
<p>All Rights Reserved. </p>
</div>
</div>
</div>
<div id="spUrl" style="display:none;">

</div>
<script language="javascript" src="http://www.xinhuanet.com/static/jq.js"></script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/tplink08-min.js"></script>
<script>
$(function(){
	xinhuaVide();
})
function xinhuaVide(){
	var XH_video= $.trim($("#spUrl").html());
	
	if(XH_video.indexOf("ttp:")>0){
		if($(".domPC").is(":hidden")){
			$("#mobileVideo iframe").attr("src",XH_video).show();
		}else{
			$("#pcVideo iframe").attr("src",XH_video).show();
		}
	}
}

</script>
<script>
$(function(){
$(".domMobile #div_currpage a:contains('>>|')").hide();
$(".domMobile #div_currpage a:contains('|<<')").hide();

//第一段字体改变样式
	$(".mobileCon p").eq(1).addClass("firP");
	$(".pcCon p").eq(1).addClass("firP");
})
</script>
<script type="text/javascript" charset="utf-8">
var _w = 20 , _h = 16;
var cUrl=document.location.href;
var regexp1 = /http:\/\/.*\/c_([0-9]+).htm/g;
var id = cUrl.replace(regexp1,'$1');
var regexp2 = /(.+\/)(\w+\.\w+)(?:\?.+)?/g;
var tempstr;
var pic1="";
var arEls = document.getElementsByTagName("img");
for( var i=0;i<arEls.length;i++ ){
        tempstr=arEls[i].src.replace(regexp2, '$2');  
        if(tempstr.indexOf(id)>=0)
        pic1+=arEls[i].src+",";
}
 var param = {
   url:'' || location.href,/**分享url的路径(可选,默认为所在页面的href)*/
   type:'3',
   appkey:'', /**您申请的应用appkey,显示分享来源(可选)4dd7a69ed7de049c2f45c8d6a335e75b*/
   title:''|| document.title, /**分享的文字内容(可选，默认为所在页面的title)*/
   pic:pic1, /**分享图片的路径(可选)*/
   rnd:new Date().valueOf()
 }
 var temp = [];
 for( var p in param ){
   temp.push(p + '=' + encodeURIComponent( param[p] || '' ) )  
 }
(function(){
var t='<iframe allowTransparency="true" frameborder="0" scrolling="no" src="http://www.news.cn/weibo/share.html?' + temp.join('&') + '" width="'+ _w+'" height="'+_h+'"></iframe>';
document.getElementById("xhwbShareArea").innerHTML=t;

})()
function share2() {
window.open("http://t.home.news.cn/share.jsp?"
		+ temp.join('&'), "_blank", "width=615,height=505");
}


</script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/cplink-min.js"></script>
<div style="display:none"><div id="fwl">010020070750000000000000011105521364568061</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011105521364568061")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011105521364568061" border="0" /></noscript></div>   </body>
</html>