<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="publishid" content="136034796.13.3.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.113792.136034796"/>
<meta name="publishid" content="1185148.0.1002.0" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" id="viewport" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta content="telephone=no" name="format-detection" />
<title>
Spotlight: Top UK military brass mired in Japan's anti-China propaganda scandal: report - Xinhua | English.news.cn
</title>
<meta name="keywords" content="Japan,scandal"/>
<meta name="description" content="Spotlight: Top UK military brass mired in Japan's anti-China propaganda scandal: report---A former head of the British Royal Navy and one of the best known British army chiefs had been unwittingly dragged into an anti-China campaign by a London think tank being paid by the Japanese government, it was reported Sunday." />
<meta name="source" content="English.news.cn" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, archive, follow" />
<meta name="section" content="English" />
<meta name="subsection" content="" />
<meta name="pubdate" content="2017-02-06T10:29:34Z">
<link href="http://www.xinhuanet.com/english/static/css/bigphoto_baidi.css" rel="stylesheet" type="text/css" />
<script language="javascript" src="http://www.xinhuanet.com/static/jq.js"></script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/tplink08-min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.news.cn/xilan/2015english/mobile.css" media="screen and (min-width:0px) and (max-width: 767px)" />
<style type="text/css">
#content img{ max-widht:100%}
img{ border:none}
.fenxiang {
position: relative;
}
.a01{
position: absolute;
background-color: #C40400;
height: 236px;
width: 286px;
}
.a02 {
position: absolute;
left:-180px;
top:30px;
background-color: #C40400;
height: 236px;
width: 286px;
}
.fx {
font-family: "Times New Roman", Times, serif;
font-size: 13px;
color: #006DF0;
text-decoration: none;
text-align:left;
}
.fx a {
font-family: "Times New Roman", Times, serif;
font-size: 13px;
color: #006DF0;
text-decoration: none;
line-height: 26px;
}
#ewm0613{ width:96px; height:428px; top: 40px; position: fixed; right: 10px; z-index: 10; _position:absolute; _top:expression(documentElement.scrollTop + 10);}
img { border:none }
.fenxiang { position: relative; }
.a01 { position: absolute; background-color: #C40400; height: 236px; width: 286px; }
.a02 { position: absolute; left:-180px; top:30px; background-color: #C40400; height: 236px; width: 286px; }
.a03 { position: absolute; left:-20px; top:-255px; background:#e4e4e4; padding-left:15px; height: 236px; width: 256px; }
.fx { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; text-align:left; }
.fx a { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; line-height: 26px; }
#ewm0613 { width:96px; height:428px; top: 40px; position: fixed; right: 10px; z-index: 10; _position:absolute; _top:expression(documentElement.scrollTop + 10);}
#bltitle { font-family:arial, Georgia; font-size: 26px; line-height: 32px; color: #005B8A; text-decoration: none; font-weight:bold }
.hei14, hei14 a { font-family:Georgia, Arial, Helvetica, sans-serif; font-size: 16px; line-height: 22px; color: #000000; text-decoration: none; }
.domMobile { display:none; }
@media screen and (max-width: 767px) and (min-width: 0px){
#content {
font-family: Georgia;
line-height: 1.4em;
}
#conTit h1 {
font-size: 24px;
}
}
</style>
<script type="text/javascript">
function cbig(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom16';
}

function csma(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom12';
}


function copyToClipboard(txt) {  //复制网址
if(window.clipboardData) {
window.clipboardData.clearData();
window.clipboardData.setData("Text", txt);
alert("成功！");
} else if(navigator.userAgent.indexOf("Opera") != -1) {
window.location = txt;
} else if (window.netscape) {
try {
netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
} catch (e) {
//alert(" 被浏览器拒绝！\n请在浏览器地址栏输入'about:config'并回车\n然后将 'signed.applets.codebase_principal_support'设置为'true'");
}
var clip = Components.classes['@mozilla.org/widget/clipboard;1'].createInstance(Components.interfaces.nsIClipboard);
if (!clip)
return;
var trans = Components.classes['@mozilla.org/widget/transferable;1'].createInstance(Components.interfaces.nsITransferable);
if (!trans)
return;
trans.addDataFlavor('text/unicode');
var str = new Object();
var len = new Object();
var str = Components.classes["@mozilla.org/supports-string;1"].createInstance(Components.interfaces.nsISupportsString);
var copytext = txt;
str.data = copytext;
trans.setTransferData("text/unicode",str,copytext.length*2);
var clipid = Components.interfaces.nsIClipboard;
if (!clip)
return false;
clip.setData(trans,null,clipid.kGlobalClipboard);
alert("成功！");
}
}


function cnor(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'hei14';
}

 function EncodeUtf8(cn)
{
	var cnc = escape(cn);
	var sa = cnc.split("%");
	var retV ="";
	if(sa[0] != "")
	{
		retV = sa[0];
	}
	for(var i = 1; i < sa.length; i ++)
	{
		if(sa[i].substring(0,1) == "u")
		{
			retV += Hex2Utf8(Str2Hex(sa[i].substring(1,5)))+sa[i].substring(5,sa[i].length);
		}
		else retV += "%" + sa[i];
	}
	return retV;
}


function Str2Hex(s)
{
	var c = "";
	var n;
	var ss = "0123456789ABCDEF";
	var digS = "";
	for(var i = 0; i < s.length; i ++)
	{
		c = s.charAt(i);
		n = ss.indexOf(c);
		digS += Dec2Dig(eval(n));
	}
	return digS;
}

function Dec2Dig(n1)
{
	var s = "";
	var n2 = 0;
	for(var i = 0; i < 4; i++)
	{
		n2 = Math.pow(2,3 - i);
		if(n1 >= n2)
		{
			s += '1';
			n1 = n1 - n2;
		}
		else s += '0';
	}
	return s;
}

function Dig2Dec(s)
{
	var retV = 0;
	if(s.length == 4)
	{
		for(var i = 0; i < 4; i ++)
		{
			retV += eval(s.charAt(i)) * Math.pow(2, 3 - i);
		}
		return retV;
	}
	return -1;
}

function Hex2Utf8(s)
{
	var retS = "";
	var tempS = "";
	var ss = "";
	if(s.length == 16)
	{
		tempS = "1110" + s.substring(0, 4);
		tempS += "10" + s.substring(4, 10);
		tempS += "10" + s.substring(10,16);
		var sss = "0123456789ABCDEF";
		for(var i = 0; i < 3; i ++)
		{
			retS += "%";
			ss = tempS.substring(i * 8, (eval(i)+1)*8);
			retS += sss.charAt(Dig2Dec(ss.substring(0,4)));
			retS += sss.charAt(Dig2Dec(ss.substring(4,8)));
		}
		return retS;
	}
	return "";
}


	   var kdocTitle = document.title;//标题 
	    var url = window.location.href.replace(/\?.*/,'') + '?from=fetion';
		var source='新華網日本語';
		function Movelink()
		{
		window.location.href = "http://space.feixin.10086.cn/api/sharenews?url=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle) +"&source="+EncodeUtf8(source);
		}
		
		function sharesina()
		{
		window.open('http://v.t.sina.com.cn/share/share.php?title='+EncodeUtf8(document.title)+'&url='+EncodeUtf8(location.href)+'&source='+EncodeUtf8(source),'_blank','width=450,height=400');
		}
		
		function sharerr(){
		
		window.location.href = "http://share.renren.com/share/buttonshare.do?link=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle);
				}
		function sharetwi(){
		
		window.location.href = "http://twitter.com/home?status=" + EncodeUtf8(url) + " " + EncodeUtf8(kdocTitle);
				}	
				
		function shareyah(){
		
		window.location.href = "http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t=" + EncodeUtf8(kdocTitle) + "&u=" + EncodeUtf8(url)+"&ei=UTF-8";
				}		
				
		
</script>
</head>
<body>
<div class="domMobile">
<div id="mobileHeader">
<a class="logo" href="javascript:"></a> <a class="home" href="javascript:">Xinhuanet</a> <span class="arrow"></span> <span class="right"><i></i></span>
<div class="mobileNavList clearfix"> <a href="http://www.news.cn/" target="_blank">首页</a> <a href="http://www.news.cn/politics/" target="_blank">时政</a> <a href="http://www.xinhuanet.com/world/" target="_blank">国际</a> <a href="http://www.xinhuanet.com/gangao" target="_blank">港澳</a> <a href="http://www.xinhuanet.com/tw" target="_blank">台湾</a> <a href="http://www.xinhuanet.com/fortune" target="_blank">财经</a> <a href="http://www.xinhuanet.com/legal" target="_blank">法治</a> <a href="http://www.xinhuanet.com/society" target="_blank">社会</a> <a href="http://www.xinhuanet.com/lianzheng/" target="_blank">纪检</a> <a href="http://www.xinhuanet.com/sports/" target="_blank">体育</a> <a href="http://www.xinhuanet.com/tech" target="_blank">科技</a> <a href="http://www.xinhuanet.com/mil" target="_blank">军事</a> <a href="http://www.xinhuanet.com/ent" target="_blank">文娱</a> <a href="http://www.xinhuanet.com/photo" target="_blank">图片</a> <a href="http://www.news.cn/video" target="_blank">视频</a> <a href="http://forum.home.news.cn/" target="_blank">论坛</a> <a href="http://blog.home.news.cn/" target="_blank">博客</a> <a href="http://t.home.news.cn/" target="_blank">微博</a> </div>
</div>
<div id="center" class="comWidth">
<div id="conTit">
<h1>
Spotlight: Top UK military brass mired in Japan's anti-China propaganda scandal: report
</h1>
<div class="info">
<span class="source">
Source: Xinhua
</span>
2017-02-06 10:29:34
</div>
</div>
<div class="bottom clearfix">
<div class="edit" style="display:none">
[Editor: huaxia]
</div>
<div id="share">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a03')" />
<div class="a03" id="a03" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="content">
<div class="onlyVideo" id="mobileVideo"><iframe frameborder="0" style="width:100%; height:200px; display:none; margin:0 auto;" width="100%" height="200" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<p>LONDON, Feb. 6 (Xinhua) -- A former head of the British Royal Navy and one of the best known British army chiefs had been unwittingly dragged into an anti-China campaign by a London think tank being paid by the <a href="http://search.news.cn/language/search.jspa?id=en&amp;t1=0&amp;t=1&amp;ss=&amp;btn=0&amp;ct=Greece&amp;n1=Japan&amp;np=content">Japan</a>ese government, it was reported Sunday.</p>
<p>Admiral Lord West, former first sea lord and chief of all British Royal Navy staff, and Colonel Bob Stewart, former British army officer, were both used in the war of words organized by the think tank, the Henry Jackson Society (HJS), the London-based Sunday Times newspaper reported.</p>
<p>The newspaper reported a week earlier that the Japanese embassy in London was paying HJS a reported 10,000 pounds a month to run an anti-China propaganda campaign.</p>
<p>Neither the Japanese embassy nor HJS have denied the arrangement.</p>
<p>The report claimed that West, who served as a security minister in the former Labor government, was recruited by the think tank to publicly oppose China.</p>
<p>West was asked by HJS to put his name to an article published on a political website last July which attacked China's maritime claims over the <a href="http://search.news.cn/language/search.jspa?id=en&amp;t=1&amp;t1=0&amp;ss=&amp;ct=&amp;n1=South+China+Sea">South China Sea</a>.</p>
<p>The report said West was not being informed that HJS was being paid by the Japanese government.</p>
<p>This weekend West, who is said to serve on HJS's advisory council, attacked the think-tank for touting his name, saying he would not have put his name to the article if he had known Japan was funding the HJS.</p>
<p>"I was certainly not aware that HJS was funded by the Japanese," he was quoted as saying by the newspaper.</p>
<p>The report also revealed that Stewart, who served as a UN commander in Bosnia and Herzegovina (BiH), was also unaware of HJS's paymasters when he put his name to an article critical of China that had used HJS's research. Stewart currently serves as a Conservative member of parliament (MP).</p>
<p>The Sunday Times said the media campaign reflects growing tensions between Japan and China. Its report added that last week HJS had been forced to apologize publicly to another British politician, former foreign secretary Sir Malcolm Rifkind for not informing him of its deal with the Japanese embassy.</p>
<p>It said Rifkind had been encouraged by HJS to voice opposition to the Chinese foreign policy. HJS had sought Rifkind's name for an article in the respected broadsheet London newspaper, the Daily Telegraph, expressing concerns about China's involvement in the Hinkley Point nuclear plant project. The project, with China's involvement, has been approved and welcomed by Prime Minister Theresa May.</p>
<p>The Sunday Times said HJS had refused to say whether it would issue the two former military men, named in Sunday's report, public apologies.</p>
<p>Since the disclosure of the allegations, the Japanese government, media as well as the embassy in London have chosen to remain silent. </p>
<p><strong>Related: </strong></p>
<p><a href="http://news.xinhuanet.com/english/2017-02/01/c_136024886.htm" target="_blank"><strong><font color="navy">Commentary: Japan's alleged anti-China diplomatic scandal is despicable </font></strong></a></p>
<p>by Xinhua writers Liu Chen, Gui Tao </p>
<p>BEIJING, Feb. 1 (Xinhua) -- Ten thousand pounds per month. That's the money the Japanese Embassy in London has been paying to a British think tank for its work to hype up China threat and propagate against China-UK relations, said a Sunday Times report. <a href="http://news.xinhuanet.com/english/2017-02/01/c_136024886.htm" target="_blank"><font color="navy">Full story</font></a></p>
<p><a href="http://news.xinhuanet.com/english/2017-02/01/c_136024336.htm" target="_blank"><strong><font color="navy">Interview: British think tank involved in Japan-funded anti-China propaganda "keen to attack," says sinologist </font></strong></a></p>
<p>by Gui Tao, Larry Neild </p>
<p>LONDON, Jan. 31 (Xinhua) -- A British think tank involved in Japan-funded propaganda against China was "notoriously partisan" and "extremely keen to attack," a leading British expert on Chinese affairs said late Tuesday. <a href="http://news.xinhuanet.com/english/2017-02/01/c_136024336.htm" target="_blank"><font color="navy">Full story</font></a></p>
<p><a href="http://news.xinhuanet.com/english/2017-01/31/c_136021726.htm" target="_blank"><strong><font color="navy">Japan Embassy falls silent on alleged "paid propaganda" against China </font></strong></a></p>
<p>LONDON, Jan. 31 (Xinhua) -- The Japanese Embassy to Britain remained silent one day after a detailed media report said that it had been paying a British think tank to propagate against China. <a href="http://news.xinhuanet.com/english/2017-01/31/c_136021726.htm" target="_blank"><font color="navy">Full story </font></a></p>
</div>
<div class="bottom clearfix">
<div class="edit" style="display:none">
[Editor: huaxia]
</div>
<div id="share">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a03')" />
<div class="a03" id="a03" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="footer" class="comWidth">
<p>Copyright © 2000 - 2016 XINHUANET.com </p>
<p>All Rights Reserved. </p>
</div>
</div>
</div>
<div align="justify" class="domPC">
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000">
<tr>
<td align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_dh_b.gif" width="990" height="30" border="0" usemap="#Map" /></td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000" class="grayborder">
<tr>
<td align="center" bgcolor="#FFFFFF">
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="10">&nbsp;</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="905" height="32" align="center">
<span id="bltitle"> Spotlight: Top UK military brass mired in Japan's anti-China propaganda scandal: report</span>
</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0" style="margin:30px 0 0 0 ">
<tr>
<td width="905" height="20" align="center" valign="middle">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<a href="http://www.xinhuanet.com/english/rss/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit1_b.gif" border="0" width="20" height="20" title="RSS" /></a>&nbsp;&nbsp; <a href="mailto:english@xinhuanet.com"><img width="20" height="20" title="Feedback" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit2_b.gif" /></a>&nbsp;&nbsp; <img width="20" height="20" title="Print" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit3_b.gif" onclick="printit()" style="cursor:pointer" />&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Copy URL" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit4_b.gif" onclick="cp2Clip()" /></a>&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Large image" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit5_b.gif" onclick="downloadPic()" /></a>&nbsp;&nbsp; 
<span class="fenxiang">
<img width="20" height="20" title="More" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit6_b.gif" onclick="showMorePic('a01')" />
<div class="a01" id="a01" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onclick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
<td>&nbsp;</td>
<td align="right" class="hei122">
Source: Xinhua
|
<span id="pubtime"> 2017-02-06 10:29:34</span>
| Editor:
huaxia
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<script language="javascript">//下载图片
function showMorePic(){
	var traget=document.getElementById("a01");   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
</script>
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<div class="onlyVideo" id="pcVideo" style="text-align:center;"><iframe frameborder="0" width="600" height="400" style="display:none; margin:0 auto;" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<span id="content" class="hei14">
<p>LONDON, Feb. 6 (Xinhua) -- A former head of the British Royal Navy and one of the best known British army chiefs had been unwittingly dragged into an anti-China campaign by a London think tank being paid by the <a href="http://search.news.cn/language/search.jspa?id=en&amp;t1=0&amp;t=1&amp;ss=&amp;btn=0&amp;ct=Greece&amp;n1=Japan&amp;np=content">Japan</a>ese government, it was reported Sunday.</p>
<p>Admiral Lord West, former first sea lord and chief of all British Royal Navy staff, and Colonel Bob Stewart, former British army officer, were both used in the war of words organized by the think tank, the Henry Jackson Society (HJS), the London-based Sunday Times newspaper reported.</p>
<p>The newspaper reported a week earlier that the Japanese embassy in London was paying HJS a reported 10,000 pounds a month to run an anti-China propaganda campaign.</p>
<p>Neither the Japanese embassy nor HJS have denied the arrangement.</p>
<p>The report claimed that West, who served as a security minister in the former Labor government, was recruited by the think tank to publicly oppose China.</p>
<p>West was asked by HJS to put his name to an article published on a political website last July which attacked China's maritime claims over the <a href="http://search.news.cn/language/search.jspa?id=en&amp;t=1&amp;t1=0&amp;ss=&amp;ct=&amp;n1=South+China+Sea">South China Sea</a>.</p>
<p>The report said West was not being informed that HJS was being paid by the Japanese government.</p>
<p>This weekend West, who is said to serve on HJS's advisory council, attacked the think-tank for touting his name, saying he would not have put his name to the article if he had known Japan was funding the HJS.</p>
<p>"I was certainly not aware that HJS was funded by the Japanese," he was quoted as saying by the newspaper.</p>
<p>The report also revealed that Stewart, who served as a UN commander in Bosnia and Herzegovina (BiH), was also unaware of HJS's paymasters when he put his name to an article critical of China that had used HJS's research. Stewart currently serves as a Conservative member of parliament (MP).</p>
<p>The Sunday Times said the media campaign reflects growing tensions between Japan and China. Its report added that last week HJS had been forced to apologize publicly to another British politician, former foreign secretary Sir Malcolm Rifkind for not informing him of its deal with the Japanese embassy.</p>
<p>It said Rifkind had been encouraged by HJS to voice opposition to the Chinese foreign policy. HJS had sought Rifkind's name for an article in the respected broadsheet London newspaper, the Daily Telegraph, expressing concerns about China's involvement in the Hinkley Point nuclear plant project. The project, with China's involvement, has been approved and welcomed by Prime Minister Theresa May.</p>
<p>The Sunday Times said HJS had refused to say whether it would issue the two former military men, named in Sunday's report, public apologies.</p>
<p>Since the disclosure of the allegations, the Japanese government, media as well as the embassy in London have chosen to remain silent. </p>
<p><strong>Related: </strong></p>
<p><a href="http://news.xinhuanet.com/english/2017-02/01/c_136024886.htm" target="_blank"><strong><font color="navy">Commentary: Japan's alleged anti-China diplomatic scandal is despicable </font></strong></a></p>
<p>by Xinhua writers Liu Chen, Gui Tao </p>
<p>BEIJING, Feb. 1 (Xinhua) -- Ten thousand pounds per month. That's the money the Japanese Embassy in London has been paying to a British think tank for its work to hype up China threat and propagate against China-UK relations, said a Sunday Times report. <a href="http://news.xinhuanet.com/english/2017-02/01/c_136024886.htm" target="_blank"><font color="navy">Full story</font></a></p>
<p><a href="http://news.xinhuanet.com/english/2017-02/01/c_136024336.htm" target="_blank"><strong><font color="navy">Interview: British think tank involved in Japan-funded anti-China propaganda "keen to attack," says sinologist </font></strong></a></p>
<p>by Gui Tao, Larry Neild </p>
<p>LONDON, Jan. 31 (Xinhua) -- A British think tank involved in Japan-funded propaganda against China was "notoriously partisan" and "extremely keen to attack," a leading British expert on Chinese affairs said late Tuesday. <a href="http://news.xinhuanet.com/english/2017-02/01/c_136024336.htm" target="_blank"><font color="navy">Full story</font></a></p>
<p><a href="http://news.xinhuanet.com/english/2017-01/31/c_136021726.htm" target="_blank"><strong><font color="navy">Japan Embassy falls silent on alleged "paid propaganda" against China </font></strong></a></p>
<p>LONDON, Jan. 31 (Xinhua) -- The Japanese Embassy to Britain remained silent one day after a detailed media report said that it had been paying a British think tank to propagate against China. <a href="http://news.xinhuanet.com/english/2017-01/31/c_136021726.htm" target="_blank"><font color="navy">Full story </font></a></p>
</span>              
</td>
</tr>
</table>
<div id="leftar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_left.cur" border="0" /></div>
<div id="rightar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_right.cur" border="0" /></div>
<table width="80%" border="0" cellspacing="0" cellpadding="0" height="10">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0" height="25" align="center">
<tr>
<td width="275">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="bai13">
<tr>
<td>
<script language="javascript" src="http://www.xinhuanet.com/photo/staticcontent/tpgjz_wh.js"></script>
</td>
</tr>
</table>
</td>
<td width="408"></td>
<td align="right">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center">
<div id="xhwbShareArea">分享</div>
</td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="16" align="center"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网"><img src="http://www.xinhuanet.com/xilan/20110720/icon_rr.gif" width="16" height="16" hspace="2" border="0" align="absmiddle" /></a></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onclick="showMorePic('a02')" />
<div class="a02" id="a02" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onclick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14">
<script language="javascript">//下载图片
function showMorePic(mid){
	var traget=document.getElementById(mid);   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
  
</script>
</td>
</tr>
</table>

<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14"></td>
</tr>
</table>
<table width="950" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td><a href="http://www.xinhuanet.com/english/photo/" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit8_b.gif" width="950" border="0" /></a></td>
</tr>
<tr>
<td>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" valign="top">
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-02/06/c_136034294.htm" target="_blank"><img src="../../titlepic/136034294_1486348701296_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="4 Chinese tourists rescued in Malaysia's boat accident head home" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-02/06/c_136034294.htm" target="_blank">4 Chinese tourists rescued in Malaysia's boat accident head home</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136034469.htm" target="_blank"><img src="../../titlepic/136034469_1486346427061_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Police dogs trained for security at railway station" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136034469.htm" target="_blank">Police dogs trained for security at railway station</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-02/06/c_136034488.htm" target="_blank"><img src="../../titlepic/136034488_1486344933204_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Fire at China massage parlor kills 18" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-02/06/c_136034488.htm" target="_blank">Fire at China massage parlor kills 18</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033643.htm" target="_blank"><img src="../../titlepic/136033643_1486337874125_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Chinese Embassy, Syria's ICC sign two agreements in Damascus" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033643.htm" target="_blank">Chinese Embassy, Syria's ICC sign two agreements in Damascus</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-02/06/c_136033615.htm" target="_blank"><img src="../../titlepic/136033615_1486347261263_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Situation escalates in Romania as demonstrations expanding" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-02/06/c_136033615.htm" target="_blank">Situation escalates in Romania as demonstrations expanding</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033796.htm" target="_blank"><img src="../../titlepic/136033796_1486336461919_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="17 killed, 35 injured in Honduras highway collision" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033796.htm" target="_blank">17 killed, 35 injured in Honduras highway collision</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033642.htm" target="_blank"><img src="../../titlepic/136033642_1486336087975_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="E-9 education conference begins in Bangladesh" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033642.htm" target="_blank">E-9 education conference begins in Bangladesh</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033645.htm" target="_blank"><img src="../../titlepic/136033645_1486335719255_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Chinese embassy confirms three Chinese miners trapped in north Albania" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-02/06/c_136033645.htm" target="_blank">Chinese embassy confirms three Chinese miners trapped in north Albania</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
<table width="90%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="73%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit16_b.gif" width="20" height="20" /></td>
<td align="left" class="lan20" valign="middle" width="14%"><a href="#top"><strong><font color="#C40000">Back to Top</font></strong></a></td>
<td width="3%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit17_b.gif" width="20" height="20" /></td>
<td align="right" class="lan20" valign="middle" width="4%"><a href="javascript:window.close();"><strong><font color="#C40000">Close</font></strong></a></td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
<tr>
<td align="center">
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/xglj.js"></script>
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/copyright.js"></script>
</td>
</tr>
</table>
<map name="Map" id="Map">
<area shape="rect" coords="135,4,173,28" href="http://www.xinhuanet.com/english/china/index.htm" target="_parent" />
<area shape="rect" coords="185,4,227,28" href="http://www.xinhuanet.com/english/world/index.htm" target="_parent" />
<area shape="rect" coords="236,4,296,28" href="http://www.xinhuanet.com/english/business/index.htm" target="_parent" />
<area shape="rect" coords="307,4,404,28" href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_parent" />
<area shape="rect" coords="415,3,458,28" href="http://www.xinhuanet.com/english/sports/index.htm" target="_parent" />
<area shape="rect" coords="470,4,562,28" href="http://www.xinhuanet.com/english/culture/index.htm" target="_parent" />
<area shape="rect" coords="572,4,638,28" href="http://www.xinhuanet.com/english/sci/index.htm" target="_parent" />
<area shape="rect" coords="652,4,697,28" href="http://www.xinhuanet.com/english/health/index.htm" target="_parent" />
<area shape="rect" coords="705,4,740,28" href="http://www.xinhuanet.com/english/odd/index.htm" target="_parent" />
<area shape="rect" coords="747,3,796,28" href="http://www.xinhuanet.com/english/travel/index.htm" target="_parent" />
<area shape="rect" coords="806,4,866,28" href="http://www.xinhuanet.com/english/indepth/index.htm" target="_parent" />
<area shape="rect" coords="872,4,920,28" href="http://www.xinhuanet.com/english/photo/" target="_parent" />
<area shape="rect" coords="928,4,976,28" href="http://www.xinhuanet.com/english/video/index.htm" target="_parent" />
<area shape="rect" coords="8,5,109,28" href="http://www.xinhuanet.com/english/" target="_parent" />
</map>
</div>
<div id="spUrl" style="display:none;">

</div>
<script>
$(function(){
	xinhuaVide();
})
function xinhuaVide(){
	var XH_video= $.trim($("#spUrl").html());
	
	if(XH_video.indexOf("ttp:")>0){
		if($(".domPC").is(":hidden")){
			$("#mobileVideo iframe").attr("src",XH_video).show();
		}else{
			$("#pcVideo iframe").attr("src",XH_video).show();
		}
	}
}

</script>
<script type="text/javascript" charset="utf-8">
var _w = 20 , _h = 16;
var cUrl=document.location.href;
var regexp1 = /http:\/\/.*\/c_([0-9]+).htm/g;
var id = cUrl.replace(regexp1,'$1');
var regexp2 = /(.+\/)(\w+\.\w+)(?:\?.+)?/g;
var tempstr;
var pic1="";
var arEls = document.getElementsByTagName("img");
for( var i=0;i<arEls.length;i++ ){
        tempstr=arEls[i].src.replace(regexp2, '$2');  
        if(tempstr.indexOf(id)>=0)
        pic1+=arEls[i].src+",";
}
 var param = {
   url:'' || location.href,/**分享url的路径(可选,默认为所在页面的href)*/
   type:'3',
   appkey:'', /**您申请的应用appkey,显示分享来源(可选)4dd7a69ed7de049c2f45c8d6a335e75b*/
   title:''|| document.title, /**分享的文字内容(可选，默认为所在页面的title)*/
   pic:pic1, /**分享图片的路径(可选)*/
   rnd:new Date().valueOf()
 }
 var temp = [];
 for( var p in param ){
   temp.push(p + '=' + encodeURIComponent( param[p] || '' ) )  
 }
(function(){
var t='<iframe allowTransparency="true" frameborder="0" scrolling="no" src="http://www.news.cn/weibo/share.html?' + temp.join('&') + '" width="'+ _w+'" height="'+_h+'"></iframe>';
document.getElementById("xhwbShareArea").innerHTML=t;

})()
function share2() {
window.open("http://t.home.news.cn/share.jsp?"
		+ temp.join('&'), "_blank", "width=615,height=505");
}


</script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/cplink-min.js"></script>
<div style="display:none"><div id="fwl">010020070750000000000000011100001360347961</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011100001360347961")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011100001360347961" border="0" /></noscript></div>   </body>
</html>