<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="publishid" content="136000556.11.3.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.113248.136000556"/>
<meta name="publishid" content="1185148.0.1002.0" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" id="viewport" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta content="telephone=no" name="format-detection" />
<title>
China Focus: China's economy grows 6.7 pct, remains global growth driver - Xinhua | English.news.cn
</title>
<meta name="keywords" content=""/>
<meta name="description" content="China Focus: China's economy grows 6.7 pct, remains global growth driver---" />
<meta name="source" content="English.news.cn" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, archive, follow" />
<meta name="section" content="English" />
<meta name="subsection" content="" />
<meta name="pubdate" content="2017-01-20T20:18:45Z">
<link href="http://www.xinhuanet.com/english/static/css/bigphoto_baidi.css" rel="stylesheet" type="text/css" />
<script language="javascript" src="http://www.xinhuanet.com/static/jq.js"></script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/tplink08-min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.news.cn/xilan/2015english/mobile.css" media="screen and (min-width:0px) and (max-width: 767px)" />
<style type="text/css">
#content img{ max-widht:100%}
img{ border:none}
.fenxiang {
position: relative;
}
.a01{
position: absolute;
background-color: #C40400;
height: 236px;
width: 286px;
}
.a02 {
position: absolute;
left:-180px;
top:30px;
background-color: #C40400;
height: 236px;
width: 286px;
}
.fx {
font-family: "Times New Roman", Times, serif;
font-size: 13px;
color: #006DF0;
text-decoration: none;
text-align:left;
}
.fx a {
font-family: "Times New Roman", Times, serif;
font-size: 13px;
color: #006DF0;
text-decoration: none;
line-height: 26px;
}
#ewm0613{ width:96px; height:428px; top: 40px; position: fixed; right: 10px; z-index: 10; _position:absolute; _top:expression(documentElement.scrollTop + 10);}
img { border:none }
.fenxiang { position: relative; }
.a01 { position: absolute; background-color: #C40400; height: 236px; width: 286px; }
.a02 { position: absolute; left:-180px; top:30px; background-color: #C40400; height: 236px; width: 286px; }
.a03 { position: absolute; left:-20px; top:-255px; background:#e4e4e4; padding-left:15px; height: 236px; width: 256px; }
.fx { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; text-align:left; }
.fx a { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; line-height: 26px; }
#ewm0613 { width:96px; height:428px; top: 40px; position: fixed; right: 10px; z-index: 10; _position:absolute; _top:expression(documentElement.scrollTop + 10);}
#bltitle { font-family:arial, Georgia; font-size: 26px; line-height: 32px; color: #005B8A; text-decoration: none; font-weight:bold }
.hei14, hei14 a { font-family:Georgia, Arial, Helvetica, sans-serif; font-size: 16px; line-height: 22px; color: #000000; text-decoration: none; }
.domMobile { display:none; }
@media screen and (max-width: 767px) and (min-width: 0px){
#content {
font-family: Georgia;
line-height: 1.4em;
}
#conTit h1 {
font-size: 24px;
}
}
</style>
<script type="text/javascript">
function cbig(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom16';
}

function csma(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom12';
}


function copyToClipboard(txt) {  //复制网址
if(window.clipboardData) {
window.clipboardData.clearData();
window.clipboardData.setData("Text", txt);
alert("成功！");
} else if(navigator.userAgent.indexOf("Opera") != -1) {
window.location = txt;
} else if (window.netscape) {
try {
netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
} catch (e) {
//alert(" 被浏览器拒绝！\n请在浏览器地址栏输入'about:config'并回车\n然后将 'signed.applets.codebase_principal_support'设置为'true'");
}
var clip = Components.classes['@mozilla.org/widget/clipboard;1'].createInstance(Components.interfaces.nsIClipboard);
if (!clip)
return;
var trans = Components.classes['@mozilla.org/widget/transferable;1'].createInstance(Components.interfaces.nsITransferable);
if (!trans)
return;
trans.addDataFlavor('text/unicode');
var str = new Object();
var len = new Object();
var str = Components.classes["@mozilla.org/supports-string;1"].createInstance(Components.interfaces.nsISupportsString);
var copytext = txt;
str.data = copytext;
trans.setTransferData("text/unicode",str,copytext.length*2);
var clipid = Components.interfaces.nsIClipboard;
if (!clip)
return false;
clip.setData(trans,null,clipid.kGlobalClipboard);
alert("成功！");
}
}


function cnor(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'hei14';
}

 function EncodeUtf8(cn)
{
	var cnc = escape(cn);
	var sa = cnc.split("%");
	var retV ="";
	if(sa[0] != "")
	{
		retV = sa[0];
	}
	for(var i = 1; i < sa.length; i ++)
	{
		if(sa[i].substring(0,1) == "u")
		{
			retV += Hex2Utf8(Str2Hex(sa[i].substring(1,5)))+sa[i].substring(5,sa[i].length);
		}
		else retV += "%" + sa[i];
	}
	return retV;
}


function Str2Hex(s)
{
	var c = "";
	var n;
	var ss = "0123456789ABCDEF";
	var digS = "";
	for(var i = 0; i < s.length; i ++)
	{
		c = s.charAt(i);
		n = ss.indexOf(c);
		digS += Dec2Dig(eval(n));
	}
	return digS;
}

function Dec2Dig(n1)
{
	var s = "";
	var n2 = 0;
	for(var i = 0; i < 4; i++)
	{
		n2 = Math.pow(2,3 - i);
		if(n1 >= n2)
		{
			s += '1';
			n1 = n1 - n2;
		}
		else s += '0';
	}
	return s;
}

function Dig2Dec(s)
{
	var retV = 0;
	if(s.length == 4)
	{
		for(var i = 0; i < 4; i ++)
		{
			retV += eval(s.charAt(i)) * Math.pow(2, 3 - i);
		}
		return retV;
	}
	return -1;
}

function Hex2Utf8(s)
{
	var retS = "";
	var tempS = "";
	var ss = "";
	if(s.length == 16)
	{
		tempS = "1110" + s.substring(0, 4);
		tempS += "10" + s.substring(4, 10);
		tempS += "10" + s.substring(10,16);
		var sss = "0123456789ABCDEF";
		for(var i = 0; i < 3; i ++)
		{
			retS += "%";
			ss = tempS.substring(i * 8, (eval(i)+1)*8);
			retS += sss.charAt(Dig2Dec(ss.substring(0,4)));
			retS += sss.charAt(Dig2Dec(ss.substring(4,8)));
		}
		return retS;
	}
	return "";
}


	   var kdocTitle = document.title;//标题 
	    var url = window.location.href.replace(/\?.*/,'') + '?from=fetion';
		var source='新華網日本語';
		function Movelink()
		{
		window.location.href = "http://space.feixin.10086.cn/api/sharenews?url=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle) +"&source="+EncodeUtf8(source);
		}
		
		function sharesina()
		{
		window.open('http://v.t.sina.com.cn/share/share.php?title='+EncodeUtf8(document.title)+'&url='+EncodeUtf8(location.href)+'&source='+EncodeUtf8(source),'_blank','width=450,height=400');
		}
		
		function sharerr(){
		
		window.location.href = "http://share.renren.com/share/buttonshare.do?link=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle);
				}
		function sharetwi(){
		
		window.location.href = "http://twitter.com/home?status=" + EncodeUtf8(url) + " " + EncodeUtf8(kdocTitle);
				}	
				
		function shareyah(){
		
		window.location.href = "http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t=" + EncodeUtf8(kdocTitle) + "&u=" + EncodeUtf8(url)+"&ei=UTF-8";
				}		
				
		
</script>
</head>
<body>
<div class="domMobile">
<div id="mobileHeader">
<a class="logo" href="javascript:"></a> <a class="home" href="javascript:">Xinhuanet</a> <span class="arrow"></span> <span class="right"><i></i></span>
<div class="mobileNavList clearfix"> <a href="http://www.news.cn/" target="_blank">首页</a> <a href="http://www.news.cn/politics/" target="_blank">时政</a> <a href="http://www.xinhuanet.com/world/" target="_blank">国际</a> <a href="http://www.xinhuanet.com/gangao" target="_blank">港澳</a> <a href="http://www.xinhuanet.com/tw" target="_blank">台湾</a> <a href="http://www.xinhuanet.com/fortune" target="_blank">财经</a> <a href="http://www.xinhuanet.com/legal" target="_blank">法治</a> <a href="http://www.xinhuanet.com/society" target="_blank">社会</a> <a href="http://www.xinhuanet.com/lianzheng/" target="_blank">纪检</a> <a href="http://www.xinhuanet.com/sports/" target="_blank">体育</a> <a href="http://www.xinhuanet.com/tech" target="_blank">科技</a> <a href="http://www.xinhuanet.com/mil" target="_blank">军事</a> <a href="http://www.xinhuanet.com/ent" target="_blank">文娱</a> <a href="http://www.xinhuanet.com/photo" target="_blank">图片</a> <a href="http://www.news.cn/video" target="_blank">视频</a> <a href="http://forum.home.news.cn/" target="_blank">论坛</a> <a href="http://blog.home.news.cn/" target="_blank">博客</a> <a href="http://t.home.news.cn/" target="_blank">微博</a> </div>
</div>
<div id="center" class="comWidth">
<div id="conTit">
<h1>
China Focus: China's economy grows 6.7 pct, remains global growth driver
</h1>
<div class="info">
<span class="source">
Source: Xinhua
</span>
2017-01-20 20:18:45
</div>
</div>
<div class="bottom clearfix">
<div class="edit" style="display:none">
[Editor: huaxia]
</div>
<div id="share">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a03')" />
<div class="a03" id="a03" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="content">
<div class="onlyVideo" id="mobileVideo"><iframe frameborder="0" style="width:100%; height:200px; display:none; margin:0 auto;" width="100%" height="200" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<p align="center"><img id="{AC306775-8777-442E-B364-59C40278A85F}" title="" alt="CHINA-GDP-GROWTH (CN)" align="center" src="136000556_14849157165481n.jpg" sourcedescription="网上抓取的文件" sourcename="本地文件" /></p>
<p><font color="gray">Robots work on a production line at a car factory in Cangzhou city, north China's Hebei Province, Oct. 18, 2016. China's economy grew 6.7 percent year on year in 2016, a slowdown from the 6.9-percent growth registered in 2015, the National Bureau of Statistics (NBS) data showed Friday. (Xinhua/Mou Yu) </font></p>
<p>BEIJING, Jan. 20 (Xinhua) -- China's economy ended 2016 on a positive note, supported by consumer spending and a booming property market, and remained a key engine for global economic expansion.</p>
<p>China's economy grew 6.7 percent year on year in 2016, a slowdown from the 6.9-percent growth registered in 2015, National Bureau of Statistics (NBS) data showed Friday.</p>
<p>The growth, although it was China's slowest annual expansion in 26 years, is likely to top all other major economies, according to a report released January 16 by the International Monetary Fund (IMF).</p>
<p>It was in line with China's official target range of 6.5 to 7 percent for 2016 and much stronger than some doom-mongers had predicted at the start of 2016, when concerns about a collapse in China's growth rocked global financial markets.</p>
<p>The figure represents a medium-high level of growth and China's economy continued to run within a reasonable range, with its structure further optimized and development model transformed, NBS chief Ning Jizhe said at a press conference.x The NBS said the figure indicated "a good start" for the country's goal of achieving at least 6.5-percent annual growth during the 13th Five-year Plan period (2016-2020).</p>
<p>China's economy has entered a new phase, which Chinese leaders have dubbed the "new normal," as the country tries to transition its export- and investment-driven growth model into one that draws strength from consumption, innovation and the service sector.</p>
<p>Such a transition is bound to be painful and bumpy. Yet, there are plenty of indications that China is progressing in the right direction.</p>
<p>Gross domestic product totaled 74.41 trillion yuan (about 10.83 trillion U.S. dollars) in 2016, with the service sector accounting for 51.6 percent. Consumption contributed 64.6 percent to GDP growth last year. High-tech industries posted fast expansion.</p>
<p>Despite a protracted slowdown, China's contribution to the world's economic growth may again top that of all other economies, even exceeding the figure for all developed economies combined.</p>
<p>According to the report, the IMF revised its forecasts for China's growth upward by 0.1 percentage point to 6.7 percent for 2016 and by 0.3 percentage point to 6.5 percent for 2017.</p>
<p>With the IMF predicting only 3.1 percent global growth for 2016, China's contribution would account for more than one-third of the world's growth.</p>
<p>For the fourth quarter, China's economy grew 6.8 percent, slightly beating market forecasts and representing the first quarterly improvement since the second quarter of 2014.</p>
<p>NBS data showed that major economic indicators softened last year, with industrial output growth slowing slightly to 6 percent from 6.1 percent in 2015.</p>
<p>Urban fixed-asset investment continued to cool, rising 8.1 percent year on year, compared with 10 percent in 2015. Retail sales rose 10.4 percent, down from 10.7 percent in 2015.</p>
<p>However, property development investment increased 6.9 percent year on year in 2016, up from only 1 percent in 2015.</p>
<p>"We should be aware that the domestic and external conditions are still complicated and severe, and the foundation of the economic stabilization and improvement is not solid yet," Ning said.</p>
<p>China has made "seeking progress while maintaining stability" the main theme for its economic work in 2017, pledging to push for substantial progress in supply-side structural reform, according to the Central Economic Work Conference.</p>
<p>For the year ahead, analysts said China's economy may face downward pressure from a property market correction and the government's resolve to defuse financial risks and push through structural reform, which could help sustain longer-term growth but may weigh on near-term growth.</p>
<p>Given more efficient fiscal spending, HSBC expected the property market correction to drag China's growth down by 0.1 to 0.2 percentage points in 2017.</p>
<p>Adding to concerns is external uncertainty, with U.S. President-elect Donald Trump threatening to add trade tensions.</p>
<p>"I personally believe President-elect Trump will consider issues from the perspective of developing mutually beneficial bilateral ties and advance the long-lasting cooperation between the two major countries," Ning said. "I have hopes for that." </p>
<p><strong>Related:</strong></p>
<p><a href="http://news.xinhuanet.com/english/2017-01/20/c_135999452.htm" target="_blank"><font color="navy"><strong>China GDP falls to 26-year low, hits gov't target</strong></font></a></p>
<p>BEIJING, Jan. 20 (Xinhua) -- China's economy grew 6.7 percent year on year in 2016, the slowest pace of growth in 26 years, but well within the government's target range, official data showed Friday.</p>
<p>Growth in the fourth quarter came in at 6.8 percent, accelerating from the 6.7 percent in the third quarter, according to National Bureau of Statistics data (NBS). <a href="http://news.xinhuanet.com/english/2017-01/20/c_135999452.htm" target="_blank"><font color="navy">Full Story</font></a></p>
</div>
<div class="bottom clearfix">
<div class="edit" style="display:none">
[Editor: huaxia]
</div>
<div id="share">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a03')" />
<div class="a03" id="a03" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</tbody>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="footer" class="comWidth">
<p>Copyright © 2000 - 2016 XINHUANET.com </p>
<p>All Rights Reserved. </p>
</div>
</div>
</div>
<div align="justify" class="domPC">
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000">
<tr>
<td align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_dh_b.gif" width="990" height="30" border="0" usemap="#Map" /></td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#000000" class="grayborder">
<tr>
<td align="center" bgcolor="#FFFFFF">
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="10">&nbsp;</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="905" height="32" align="center">
<span id="bltitle"> China Focus: China's economy grows 6.7 pct, remains global growth driver</span>
</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0" style="margin:30px 0 0 0 ">
<tr>
<td width="905" height="20" align="center" valign="middle">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<a href="http://www.xinhuanet.com/english/rss/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit1_b.gif" border="0" width="20" height="20" title="RSS" /></a>&nbsp;&nbsp; <a href="mailto:english@xinhuanet.com"><img width="20" height="20" title="Feedback" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit2_b.gif" /></a>&nbsp;&nbsp; <img width="20" height="20" title="Print" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit3_b.gif" onclick="printit()" style="cursor:pointer" />&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Copy URL" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit4_b.gif" onclick="cp2Clip()" /></a>&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Large image" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit5_b.gif" onclick="downloadPic()" /></a>&nbsp;&nbsp; 
<span class="fenxiang">
<img width="20" height="20" title="More" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit6_b.gif" onclick="showMorePic('a01')" />
<div class="a01" id="a01" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onclick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
<td>&nbsp;</td>
<td align="right" class="hei122">
Source: Xinhua
|
<span id="pubtime"> 2017-01-20 20:18:45</span>
| Editor:
huaxia
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<script language="javascript">//下载图片
function showMorePic(){
	var traget=document.getElementById("a01");   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
</script>
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<div class="onlyVideo" id="pcVideo" style="text-align:center;"><iframe frameborder="0" width="600" height="400" style="display:none; margin:0 auto;" scrolling="no" marginwidth="0" marginheight="0" src=""></iframe></div>
<span id="content" class="hei14">
<p align="center"><img id="{AC306775-8777-442E-B364-59C40278A85F}" title="" alt="CHINA-GDP-GROWTH (CN)" align="center" src="136000556_14849157165481n.jpg" sourcedescription="网上抓取的文件" sourcename="本地文件" /></p>
<p><font color="gray">Robots work on a production line at a car factory in Cangzhou city, north China's Hebei Province, Oct. 18, 2016. China's economy grew 6.7 percent year on year in 2016, a slowdown from the 6.9-percent growth registered in 2015, the National Bureau of Statistics (NBS) data showed Friday. (Xinhua/Mou Yu) </font></p>
<p>BEIJING, Jan. 20 (Xinhua) -- China's economy ended 2016 on a positive note, supported by consumer spending and a booming property market, and remained a key engine for global economic expansion.</p>
<p>China's economy grew 6.7 percent year on year in 2016, a slowdown from the 6.9-percent growth registered in 2015, National Bureau of Statistics (NBS) data showed Friday.</p>
<p>The growth, although it was China's slowest annual expansion in 26 years, is likely to top all other major economies, according to a report released January 16 by the International Monetary Fund (IMF).</p>
<p>It was in line with China's official target range of 6.5 to 7 percent for 2016 and much stronger than some doom-mongers had predicted at the start of 2016, when concerns about a collapse in China's growth rocked global financial markets.</p>
<p>The figure represents a medium-high level of growth and China's economy continued to run within a reasonable range, with its structure further optimized and development model transformed, NBS chief Ning Jizhe said at a press conference.x The NBS said the figure indicated "a good start" for the country's goal of achieving at least 6.5-percent annual growth during the 13th Five-year Plan period (2016-2020).</p>
<p>China's economy has entered a new phase, which Chinese leaders have dubbed the "new normal," as the country tries to transition its export- and investment-driven growth model into one that draws strength from consumption, innovation and the service sector.</p>
<p>Such a transition is bound to be painful and bumpy. Yet, there are plenty of indications that China is progressing in the right direction.</p>
<p>Gross domestic product totaled 74.41 trillion yuan (about 10.83 trillion U.S. dollars) in 2016, with the service sector accounting for 51.6 percent. Consumption contributed 64.6 percent to GDP growth last year. High-tech industries posted fast expansion.</p>
<p>Despite a protracted slowdown, China's contribution to the world's economic growth may again top that of all other economies, even exceeding the figure for all developed economies combined.</p>
<p>According to the report, the IMF revised its forecasts for China's growth upward by 0.1 percentage point to 6.7 percent for 2016 and by 0.3 percentage point to 6.5 percent for 2017.</p>
<p>With the IMF predicting only 3.1 percent global growth for 2016, China's contribution would account for more than one-third of the world's growth.</p>
<p>For the fourth quarter, China's economy grew 6.8 percent, slightly beating market forecasts and representing the first quarterly improvement since the second quarter of 2014.</p>
<p>NBS data showed that major economic indicators softened last year, with industrial output growth slowing slightly to 6 percent from 6.1 percent in 2015.</p>
<p>Urban fixed-asset investment continued to cool, rising 8.1 percent year on year, compared with 10 percent in 2015. Retail sales rose 10.4 percent, down from 10.7 percent in 2015.</p>
<p>However, property development investment increased 6.9 percent year on year in 2016, up from only 1 percent in 2015.</p>
<p>"We should be aware that the domestic and external conditions are still complicated and severe, and the foundation of the economic stabilization and improvement is not solid yet," Ning said.</p>
<p>China has made "seeking progress while maintaining stability" the main theme for its economic work in 2017, pledging to push for substantial progress in supply-side structural reform, according to the Central Economic Work Conference.</p>
<p>For the year ahead, analysts said China's economy may face downward pressure from a property market correction and the government's resolve to defuse financial risks and push through structural reform, which could help sustain longer-term growth but may weigh on near-term growth.</p>
<p>Given more efficient fiscal spending, HSBC expected the property market correction to drag China's growth down by 0.1 to 0.2 percentage points in 2017.</p>
<p>Adding to concerns is external uncertainty, with U.S. President-elect Donald Trump threatening to add trade tensions.</p>
<p>"I personally believe President-elect Trump will consider issues from the perspective of developing mutually beneficial bilateral ties and advance the long-lasting cooperation between the two major countries," Ning said. "I have hopes for that." </p>
<p><strong>Related:</strong></p>
<p><a href="http://news.xinhuanet.com/english/2017-01/20/c_135999452.htm" target="_blank"><font color="navy"><strong>China GDP falls to 26-year low, hits gov't target</strong></font></a></p>
<p>BEIJING, Jan. 20 (Xinhua) -- China's economy grew 6.7 percent year on year in 2016, the slowest pace of growth in 26 years, but well within the government's target range, official data showed Friday.</p>
<p>Growth in the fourth quarter came in at 6.8 percent, accelerating from the 6.7 percent in the third quarter, according to National Bureau of Statistics data (NBS). <a href="http://news.xinhuanet.com/english/2017-01/20/c_135999452.htm" target="_blank"><font color="navy">Full Story</font></a></p>
</span>              
</td>
</tr>
</table>
<div id="leftar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_left.cur" border="0" /></div>
<div id="rightar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_right.cur" border="0" /></div>
<table width="80%" border="0" cellspacing="0" cellpadding="0" height="10">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0" height="25" align="center">
<tr>
<td width="275">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="bai13">
<tr>
<td>
<script language="javascript" src="http://www.xinhuanet.com/photo/staticcontent/tpgjz_wh.js"></script>
</td>
</tr>
</table>
</td>
<td width="408"></td>
<td align="right">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center">
<div id="xhwbShareArea">分享</div>
</td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="16" align="center"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网"><img src="http://www.xinhuanet.com/xilan/20110720/icon_rr.gif" width="16" height="16" hspace="2" border="0" align="absmiddle" /></a></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share.gif" width="57" height="22" hspace="2" title="More" onclick="showMorePic('a02')" />
<div class="a02" id="a02" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onclick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14">
<script language="javascript">//下载图片
function showMorePic(mid){
	var traget=document.getElementById(mid);   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
  
</script>
</td>
</tr>
</table>
<table width="990" border="0" cellspacing="0" cellpadding="0">
<tr>
<td><a href="http://www.xinhuanet.com/english/photo/" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit7_b.gif" border="0" /></a></td>
</tr>
<tr>
<td height="8" colspan="2"></td>
</tr>
<tr>
<td>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="920">
<tr>
<td align="center" width="15" valign="top" class="hong12">
<div align="center"><b>•</b></div>
</td>
<td height="25" align="left" valign="top" class="b13"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000464.htm" target="_blank">China's economy grew 6.7 percent year on year in 2016</a></td>
</tr>
<tr>
<td height="8" colspan="2"></td>
</tr>
<tr>
<td align="center" width="15" valign="top" class="hong12">
<div align="center"><b>•</b></div>
</td>
<td height="25" align="left" valign="top" class="b13"><a href="http://news.xinhuanet.com/english/2017-01/16/c_135986628.htm" target="_blank">China eyes stronger economy for western regions</a></td>
</tr>
<tr>
<td height="8" colspan="2"></td>
</tr>
<tr>
<td align="center" width="15" valign="top" class="hong12">
<div align="center"><b>•</b></div>
</td>
<td height="25" align="left" valign="top" class="b13"><a href="http://news.xinhuanet.com/english/2017-01/16/c_135985709.htm" target="_blank">China IPO normalization good for real economy: experts</a></td>
</tr>
<tr>
<td height="8" colspan="2"></td>
</tr>
<tr>
<td align="center" width="15" valign="top" class="hong12">
<div align="center"><b>•</b></div>
</td>
<td height="25" align="left" valign="top" class="b13"><a href="http://news.xinhuanet.com/english/2017-01/14/c_135982716.htm" target="_blank">Chinese economy likely to hit bottom in 2017: economist</a></td>
</tr>
<tr>
<td height="8" colspan="2"></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14"></td>
</tr>
</table>
<table width="950" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td><a href="http://www.xinhuanet.com/english/photo/" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit8_b.gif" width="950" border="0" /></a></td>
</tr>
<tr>
<td>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" valign="top">
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000748.htm" target="_blank"><img src="../../titlepic/136000748_1484921048060_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Villagers held folk art performance to celebrate Xiaonian in NW China" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000748.htm" target="_blank">Villagers held folk art performance to celebrate Xiaonian in NW China</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000735.htm" target="_blank"><img src="../../titlepic/136000735_1484920615082_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="New Year wishes brought to migrant workers in N China" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000735.htm" target="_blank">New Year wishes brought to migrant workers in N China</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000520.htm" target="_blank"><img src="../../titlepic/136000520_1484920263935_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Majority of benzene retrieved from river after leakage" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000520.htm" target="_blank">Majority of benzene retrieved from river after leakage</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000510.htm" target="_blank"><img src="../../titlepic/136000510_1484919963140_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Shenzhou-11 crew awarded with medals" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000510.htm" target="_blank">Shenzhou-11 crew awarded with medals</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000688.htm" target="_blank"><img src="../../titlepic/136000681_1_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Greek firemen hold demonstration in central Athens" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000688.htm" target="_blank">Greek firemen hold demonstration in central Athens</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000619.htm" target="_blank"><img src="../../titlepic/136000619_1484919354980_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="IMF's Lagarde warns against policy &quot;black swan&quot;" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/2017-01/20/c_136000619.htm" target="_blank">IMF's Lagarde warns against policy "black swan"</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000645.htm" target="_blank"><img src="../../titlepic/136000644_1_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="India to celebrate its republic day on Jan. 26" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000645.htm" target="_blank">India to celebrate its republic day on Jan. 26</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000362.htm" target="_blank"><img src="../../titlepic/136000362_1_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="100th day of the late Thai King's passing away marked in Bangkok" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://news.xinhuanet.com/english/photo/2017-01/20/c_136000362.htm" target="_blank">100th day of the late Thai King's passing away marked in Bangkok</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
<table width="90%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="73%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit16_b.gif" width="20" height="20" /></td>
<td align="left" class="lan20" valign="middle" width="14%"><a href="#top"><strong><font color="#C40000">Back to Top</font></strong></a></td>
<td width="3%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit17_b.gif" width="20" height="20" /></td>
<td align="right" class="lan20" valign="middle" width="4%"><a href="javascript:window.close();"><strong><font color="#C40000">Close</font></strong></a></td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="990" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
<tr>
<td align="center">
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/xglj.js"></script>
<script type="text/javascript" src="http://www.xinhuanet.com/english2010/static/copyright.js"></script>
</td>
</tr>
</table>
<map name="Map" id="Map">
<area shape="rect" coords="135,4,173,28" href="http://www.xinhuanet.com/english/china/index.htm" target="_parent" />
<area shape="rect" coords="185,4,227,28" href="http://www.xinhuanet.com/english/world/index.htm" target="_parent" />
<area shape="rect" coords="236,4,296,28" href="http://www.xinhuanet.com/english/business/index.htm" target="_parent" />
<area shape="rect" coords="307,4,404,28" href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_parent" />
<area shape="rect" coords="415,3,458,28" href="http://www.xinhuanet.com/english/sports/index.htm" target="_parent" />
<area shape="rect" coords="470,4,562,28" href="http://www.xinhuanet.com/english/culture/index.htm" target="_parent" />
<area shape="rect" coords="572,4,638,28" href="http://www.xinhuanet.com/english/sci/index.htm" target="_parent" />
<area shape="rect" coords="652,4,697,28" href="http://www.xinhuanet.com/english/health/index.htm" target="_parent" />
<area shape="rect" coords="705,4,740,28" href="http://www.xinhuanet.com/english/odd/index.htm" target="_parent" />
<area shape="rect" coords="747,3,796,28" href="http://www.xinhuanet.com/english/travel/index.htm" target="_parent" />
<area shape="rect" coords="806,4,866,28" href="http://www.xinhuanet.com/english/indepth/index.htm" target="_parent" />
<area shape="rect" coords="872,4,920,28" href="http://www.xinhuanet.com/english/photo/" target="_parent" />
<area shape="rect" coords="928,4,976,28" href="http://www.xinhuanet.com/english/video/index.htm" target="_parent" />
<area shape="rect" coords="8,5,109,28" href="http://www.xinhuanet.com/english/" target="_parent" />
</map>
</div>
<div id="spUrl" style="display:none;">

</div>
<script>
$(function(){
	xinhuaVide();
})
function xinhuaVide(){
	var XH_video= $.trim($("#spUrl").html());
	
	if(XH_video.indexOf("ttp:")>0){
		if($(".domPC").is(":hidden")){
			$("#mobileVideo iframe").attr("src",XH_video).show();
		}else{
			$("#pcVideo iframe").attr("src",XH_video).show();
		}
	}
}

</script>
<script type="text/javascript" charset="utf-8">
var _w = 20 , _h = 16;
var cUrl=document.location.href;
var regexp1 = /http:\/\/.*\/c_([0-9]+).htm/g;
var id = cUrl.replace(regexp1,'$1');
var regexp2 = /(.+\/)(\w+\.\w+)(?:\?.+)?/g;
var tempstr;
var pic1="";
var arEls = document.getElementsByTagName("img");
for( var i=0;i<arEls.length;i++ ){
        tempstr=arEls[i].src.replace(regexp2, '$2');  
        if(tempstr.indexOf(id)>=0)
        pic1+=arEls[i].src+",";
}
 var param = {
   url:'' || location.href,/**分享url的路径(可选,默认为所在页面的href)*/
   type:'3',
   appkey:'', /**您申请的应用appkey,显示分享来源(可选)4dd7a69ed7de049c2f45c8d6a335e75b*/
   title:''|| document.title, /**分享的文字内容(可选，默认为所在页面的title)*/
   pic:pic1, /**分享图片的路径(可选)*/
   rnd:new Date().valueOf()
 }
 var temp = [];
 for( var p in param ){
   temp.push(p + '=' + encodeURIComponent( param[p] || '' ) )  
 }
(function(){
var t='<iframe allowTransparency="true" frameborder="0" scrolling="no" src="http://www.news.cn/weibo/share.html?' + temp.join('&') + '" width="'+ _w+'" height="'+_h+'"></iframe>';
document.getElementById("xhwbShareArea").innerHTML=t;

})()
function share2() {
window.open("http://t.home.news.cn/share.jsp?"
		+ temp.join('&'), "_blank", "width=615,height=505");
}


</script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/cplink-min.js"></script>
<div style="display:none"><div id="fwl">010020070750000000000000011100001360005561</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011100001360005561")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011100001360005561" border="0" /></noscript></div>   </body>
</html>